<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nicolasbonnal.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Découvrez le vrai génie du cinéma soviétique, l&rsquo;ukrainien Ptouchko &#8211; ici son Sadko somptueux et aventureux, conte adapté des légendes (skaska) et de Rimski-Korsakov&#8230; &#8211; nicolasbonnal.com</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux" href="https://nicolasbonnal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Découvrez le vrai génie du cinéma soviétique, l&rsquo;ukrainien Ptouchko &#8211; ici son Sadko somptueux et aventureux, conte adapté des légendes (skaska) et de Rimski-Korsakov&#8230; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkVuOwjAMRTdEiCrxmo/RrCVNrGKIk6h2Vdg9Li0gmFHmJ/LjXvnEtmMxPieBJJYGU+LQYWI7Fp/JMGGE60e29swr+7ct4hnYnkCK82dzz2pyn3swcgQC1jYVJ1ZG1VwZLwKQfnnbmLsXY+6DC2y7mFsXa3N6iE4gmJJZPrJ/8RYuVRAEdBCVNknNNmLoQOeoZImNwKVqobJ7DJrCo26vSjYfpG1LD8xGX8KBlk3Wf0QT/XyZO+BbZbaiTVlQ3fwMpsYPfTebr91h3xy2zekGnrfWKA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1509726991j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9kEEOwiAQRS8kTmiqcWM8C8WRYoAhMA329lJtUhsTVswj/8EHKFFoCoyBgUf0mCFOA3CpG3O2L0YMoHOGzLNDUaImf6x8gB/RTyK6ydiQodi7Qa5x0lY5YWtkDy3ZIAlHWrGlsAPxcMqmlppwcGTqaD5tN2xJSi+HDyptUyseKfO3CeRRpeWudW1Z6+NrHdrDn7T+/9iDcTQotwRu/ipP8nyRfdfJ5xsIsqFc?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nicolasbonnal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frithjof et la fuite du monde ; Ce n’est pas le monachisme qui se situe en dehors du monde, c’est le monde qui se situe en dehors du monachisme&#8230;' href='https://nicolasbonnal.wordpress.com/2018/01/24/frithjof-et-la-fuite-du-monde-ce-nest-pas-le-monachisme-qui-se-situe-en-dehors-du-monde-cest-le-monde-qui-se-situe-en-dehors-du-monachisme/' />
<link rel='next' title='Une parthe à la crème, une planche en scierie, un coup de pied au kurde maintenant ? Cela sent la roussie, béchamel&nbsp;!' href='https://nicolasbonnal.wordpress.com/2018/01/24/une-parthe-a-la-creme-une-planche-en-scierie-un-coup-de-pied-au-kurde-maintenant-cela-sent-le-roussi-bechamel/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/" />
<link rel='shortlink' href='https://wp.me/p8GpVg-37W' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F01%2F24%2Fdecouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F01%2F24%2Fdecouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Découvrez le vrai génie du cinéma soviétique, l&rsquo;ukrainien Ptouchko &#8211; ici son Sadko somptueux et aventureux, conte adapté des légendes (skaska) et de Rimski-Korsakov&#8230;" />
<meta property="og:url" content="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2018-01-24T17:43:51+00:00" />
<meta property="article:modified_time" content="2018-01-24T17:44:12+00:00" />
<meta property="og:site_name" content="nicolasbonnal.com" />
<meta property="og:image" content="https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg" />
<meta property="og:image:width" content="333" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Découvrez le vrai génie du cinéma soviétique, l&rsquo;ukrainien Ptouchko &#8211; ici son Sadko somptueux et aventureux, conte adapté des légendes (skaska) et de Rimski-Korsakov&#8230;" />
<meta name="twitter:image:src" content="https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nicolasbonnal.wordpress.com/osd.xml" title="nicolasbonnal.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b3721" />
<meta name="application-name" content="nicolasbonnal.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Histoire. Humour. Cinéma. Culture" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://nicolasbonnal.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Découvrez le vrai génie du cinéma soviétique, l&rsquo;ukrainien Ptouchko &#8211; ici son Sadko somptueux et aventureux, conte adapté des légendes (skaska) et de Rimski-Korsakov&#8230; | nicolasbonnal.com sur WordPress.com" />
<meta name="description" content="https://www.youtube.com/watch?v=CuQUHYKo5Vs&amp;t=1s" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3b3721; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12024 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></p>
											<p class="site-description">Histoire. Humour. Cinéma. Culture</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principal">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Menu des liens de réseaux sociaux">
								<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://nicolasbonnal.wordpress.com/" rel="home">
						<img src="https://nicolasbonnal.files.wordpress.com/2017/05/cropped-img_5067.jpg" srcset="" sizes="" width="1200" height="279" alt="nicolasbonnal.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-12024" class="post-12024 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Découvrez le vrai génie du cinéma soviétique, l&rsquo;ukrainien Ptouchko &#8211; ici son Sadko somptueux et aventureux, conte adapté des légendes (skaska) et de Rimski-Korsakov&#8230;</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="333" height="499" src="https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg?w=333" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg 333w, https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg?w=100 100w, https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg?w=200 200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="12025" data-permalink="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/00-paganismes-au-cinema-8/" data-orig-file="https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg" data-orig-size="333,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="00 Paganismes au cinéma" data-image-description="" data-medium-file="https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg?w=200" data-large-file="https://nicolasbonnal.files.wordpress.com/2018/01/00-paganismes-au-cinc3a9ma1.jpg?w=333" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='https://www.youtube.com/embed/CuQUHYKo5Vs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-576940915" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-576940915");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-576940915",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1410112278" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1410112278");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1410112278",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12024" class="share-twitter sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12024" class="share-facebook sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12024" class="share-google-plus-1 sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128320114-12024-5a69180b49f2a' data-src='//widgets.wp.com/likes/#blog_id=128320114&amp;post_id=12024&amp;origin=nicolasbonnal.wordpress.com&amp;obj_id=128320114-12024-5a69180b49f2a' data-name='like-post-frame-128320114-12024-5a69180b49f2a'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/10c11909af7d7a5730c6de3700fa7bf5?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://nicolasbonnal.wordpress.com/author/nicolasbonnal/">nicolasbonnal</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/" rel="bookmark"><time class="entry-date published" datetime="2018-01-24T18:43:51+00:00">24 janvier 2018</time><time class="updated" datetime="2018-01-24T18:44:12+00:00">24 janvier 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://nicolasbonnal.wordpress.com/category/non-classe/" rel="category tag">Non classé</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/#respond" style="display:none;">Annuler la réponse.</a></small></h2>			<form action="https://nicolasbonnal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f9efe2baef" /><input type="hidden" name="_wp_http_referer" value="/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnicolasbonnal.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d21b70e974" /></p>
<input type="hidden" name="genseq" value="1516836875" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nicolasbonnal.wordpress.com/2018/01/24/frithjof-et-la-fuite-du-monde-ce-nest-pas-le-monachisme-qui-se-situe-en-dehors-du-monde-cest-le-monde-qui-se-situe-en-dehors-du-monachisme/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">Frithjof et la fuite du monde ; Ce n’est pas le monachisme qui se situe en dehors du monde, c’est le monde qui se situe en dehors du monachisme&#8230;</span></a></div><div class="nav-next"><a href="https://nicolasbonnal.wordpress.com/2018/01/24/une-parthe-a-la-creme-une-planche-en-scierie-un-coup-de-pied-au-kurde-maintenant-cela-sent-le-roussi-bechamel/" rel="next"><span class="meta-nav" aria-hidden="true">Suivant</span> <span class="screen-reader-text">Article Suivant:</span> <span class="post-title">Une parthe à la crème, une planche en scierie, un coup de pied au kurde maintenant ? Cela sent la roussie, béchamel&nbsp;!</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
					<section id="recent-posts-1" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/01/24/avec-nicolas-bonnal-le-monocle-rit-schon-ce-nest-plus-la-fin-mais-la-faim-du-monde/">Avec Nicolas Bonnal, le monocle rit schön ! Ce n&rsquo;est plus la fin, mais la faim du monde&nbsp;!</a>
											<span class="post-date">24 janvier 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/01/24/une-parthe-a-la-creme-une-planche-en-scierie-un-coup-de-pied-au-kurde-maintenant-cela-sent-le-roussi-bechamel/">Une parthe à la crème, une planche en scierie, un coup de pied au kurde maintenant ? Cela sent la roussie, béchamel&nbsp;!</a>
											<span class="post-date">24 janvier 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/01/24/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov/">Découvrez le vrai génie du cinéma soviétique, l&rsquo;ukrainien Ptouchko &#8211; ici son Sadko somptueux et aventureux, conte adapté des légendes (skaska) et de Rimski-Korsakov&#8230;</a>
											<span class="post-date">24 janvier 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/01/24/frithjof-et-la-fuite-du-monde-ce-nest-pas-le-monachisme-qui-se-situe-en-dehors-du-monde-cest-le-monde-qui-se-situe-en-dehors-du-monachisme/">Frithjof et la fuite du monde ; Ce n’est pas le monachisme qui se situe en dehors du monde, c’est le monde qui se situe en dehors du monachisme&#8230;</a>
											<span class="post-date">24 janvier 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/01/24/nicolas-bonnal-vous-le-phoenix-hote-de-ces-petits-pois-pondez-nous-un-livre-sur-tex-avery-lisez-les-autres/">Nicolas Bonnal ! Vous, le phœnix hôte de ces petits pois !Pondez-nous un livre sur Tex Avery ! &#8211; Lisez les autres&nbsp;!</a>
											<span class="post-date">24 janvier 2018</span>
									</li>
					</ul>
		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">Mes Livres</h2>			<div class="textwidget">Romancier, essayiste, chroniqueur métapolitique internationalement reconnu, Nicolas Bonnal a publié Mitterrand le grand initié chez Albin Michel et Internet, nouvelle voie initiatique aux Belles Lettres. Ancien chroniqueur culturel de l’Idiot international et du Libre Journal, il publie maintenant à la vitesse du vent ses contes magiques, ses critiques littéraires et ses romans « pataphysiques » sur Amazon.fr.
https://www.amazon.fr/Nicolas-Bonnal/e/B001K7A4X0</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nicolasbonnal.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Rechercher</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Menu en pied de page">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Menu réseaux sociaux en pieds de page">
					<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></span>
				<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201804y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-10c11909af7d7a5730c6de3700fa7bf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/nicolasbonnal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?action=logout&_wpnonce=6949224615","homeURL":"https:\/\/nicolasbonnal.wordpress.com\/","postID":"12024","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nicolasbonnal.wordpress.com\/2018\/01\/24\/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov\/":12024};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"128320114","siteName":"nicolasbonnal.com","siteURL":"http:\/\/nicolasbonnal.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F01%2F24%2Fdecouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a8e81ff45f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"341ccc2d7e\" \/>","referer":"https:\/\/nicolasbonnal.wordpress.com\/2018\/01\/24\/decouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov\/","canFollow":"1","feedID":"65139483","statusMessage":"","variation":"original","customizeLink":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F01%2F24%2Fdecouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov%2F","postID":"12024","shortlink":"https:\/\/wp.me\/p8GpVg-37W","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nicolasbonnal.wordpress.com\/12024","statsLink":"https:\/\/wordpress.com\/stats\/post\/12024\/nicolasbonnal.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Sixteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 30 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F01%2F24%2Fdecouvrez-le-vrai-genie-du-cinema-sovietique-lukrainien-ptouchko-ici-son-sadko-somptueux-et-aventureux-conte-adapte-des-legendes-skaska-et-de-rimski-korsakov%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkOtugzAMhV9oqUd30f5Me5QpBFMMudVOoH37hU1DdKuQ+BXr5Hz2sWGKygSf0CfoBRocyWC8HHp5gNWXyyrafCIvYGlAgXPGjJ32jUXeMJvgXJHUD9TPdA0yUcQ90I3wF0wdumKLuYY0FeEqdEmIfgZloFgoP6g2mCyqpWUz8sbm5rY/Y7TXgyO/Z0abvUkU/L9gq410U5qqWjM4LQm5VCqMyExzgkXb2SGxNsPm2O9gM7RUG25GiWUNGlGNJVe4o9y7zXreQOIwqafDI3yWA0Mb2G34Y5CkWquJQTrN5E+/b4E+3Hv1Ur2+Vc/HY9V/Ad/T/7I='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nicolasbonnal.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128320114','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'128320114','v':'wpcom','tz':'1','user_id':'0','post':'12024','subd':'nicolasbonnal'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdGbjA/W2lOOVJ0flZiVUJqNzNDQnR8T3osVmlIUEdobG1FPy85MmxFbEpGWUtDVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/V19KUUNSbkpQdVJiWTVsVVF+V0ktLTBVY0lsV2puMHRvTCZfL0c0R1E4Z0d5WEFqQUVbVG9+NCt3S0NhYT1ZbkJmZHhTW0V4b01LdmhjaEp1ODJMVHl+Z193ZE5vU3NyYT9KWCVFWUtGakNDdTh4VU9CN2JXRC0sR1RheTZrcFhXVmU='}]);
_stq.push([ 'clickTrackerInit', '128320114', '12024' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.169 seconds
	72216 bytes batcached for 300 seconds
-->
