<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nicolasbonnal.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>2015 : Un journaliste suisse fait le point sur la millénaire russophobie (propos recueillis par le numide amer) &#8211; nicolasbonnal.com</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux" href="https://nicolasbonnal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; 2015 : Un journaliste suisse fait le point sur la millénaire russophobie (propos recueillis par le numide&nbsp;amer) Flux des commentaires" href="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkVuOwjAMRTc0mQjEY/gYsZY0sYohTqLaVWH3uLSABlDmJ/LjXvnEtkMxPieBJJZ6U2LfYmI7FJ/JMGGEy0v27Zm/7GdbxBOwPYIU50/mltXkPndg5AAErG0qTqwMqrkwngUgvXmbmNsnY+6CC2zbmBsXa3M6iE4gmJJZXrJ/8WYuVRAEdBCVNknNNmBoQeeoZI6NwLlqobK5DxrDg26vSjYdpGlKB8xGX8Ke5k3Wf0Qj/XSZG+CfymRFm7KguvkRjI09/S7Wy9VusfzZ7o5XnnDWJg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1509726991j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9ozOqWtU/TvsWhHqEzGMWOaP++ZIvURZPQnvCFe65tAbU4L9koG9hEiRTKMoLVdnHTeDWiDF4V1G5MrhYv6bnpJ/gFpsUVXkLMCjWeA5kCLe1VviI5xgpGqTAabTH/CVDxEdnFZtmLHhxIHItHi5J3wn0yxrmHzjSyhFaG73UfsgehX8NHnB9Vz15E7WcS0Anntdd29qht+TaO7MUfaPvAaYDAMiKvho/0fnh7OR1fh8NwvNwB71W6Kg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nicolasbonnal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Leur bourse baisse mais la Cochise action du Nicolas Bonnal&nbsp;monte&#8230;' href='https://nicolasbonnal.wordpress.com/2018/10/19/leur-bourse-baisse-mais-la-cochise-action-de-nicolas-bonnal-monte/' />
<link rel='next' title='Heidegger et la destruction du&nbsp;monde' href='https://nicolasbonnal.wordpress.com/2018/10/20/heidegger-et-la-destruction-du-monde/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/" />
<link rel='shortlink' href='https://wp.me/p8GpVg-69i' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F10%2F20%2F2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F10%2F20%2F2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2015 : Un journaliste suisse fait le point sur la millénaire russophobie (propos recueillis par le numide amer)" />
<meta property="og:url" content="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/" />
<meta property="og:description" content="2015 : Un journaliste suisse fait le point sur la millénaire russophobie (recueillis par le numide amer) &nbsp; LA CAUSE DU PEUPLE samedi 13 octobre 2018 Russie-Occident, une guerre de mille ans ! …" />
<meta property="article:published_time" content="2018-10-20T15:15:36+00:00" />
<meta property="article:modified_time" content="2018-10-20T15:15:58+00:00" />
<meta property="og:site_name" content="nicolasbonnal.com" />
<meta property="og:image" content="https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg" />
<meta property="og:image:width" content="438" />
<meta property="og:image:height" content="395" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="2015 : Un journaliste suisse fait le point sur la millénaire russophobie (propos recueillis par le numide&nbsp;amer)" />
<meta name="twitter:image" content="https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nicolasbonnal.wordpress.com/osd.xml" title="nicolasbonnal.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b3721" />
<meta name="application-name" content="nicolasbonnal.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Histoire. Humour. Cinéma. Culture" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://nicolasbonnal.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="2015 : Un journaliste suisse fait le point sur la millénaire russophobie (recueillis par le numide amer) &nbsp; LA CAUSE DU PEUPLE samedi 13 octobre 2018 Russie-Occident, une guerre de mille ans ! &nbsp; Le journaliste Guy Mettan signe un livre à contre-courant sur les relations entre l’Occident et la Russie. Selon lui, l’Occident déteste la Russie.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3b3721; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23640 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></p>
											<p class="site-description">Histoire. Humour. Cinéma. Culture</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principal">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Menu des liens de réseaux sociaux">
								<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://nicolasbonnal.wordpress.com/" rel="home">
						<img src="https://nicolasbonnal.files.wordpress.com/2017/05/cropped-img_5067.jpg" srcset="" sizes="" width="1200" height="279" alt="nicolasbonnal.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-23640" class="post-23640 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">2015 : Un journaliste suisse fait le point sur la millénaire russophobie (propos recueillis par le numide&nbsp;amer)</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="438" height="395" src="https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg?w=438" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg 438w, https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg?w=150 150w, https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg?w=300 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="23622" data-permalink="https://nicolasbonnal.wordpress.com/2018/10/19/pourquoi-poutine-emmerde-nicolas-bonnal/15_years_of_putin/" data-orig-file="https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg" data-orig-size="438,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15_years_of_putin" data-image-description="" data-medium-file="https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg?w=300" data-large-file="https://nicolasbonnal.files.wordpress.com/2018/10/15_years_of_putin.jpg?w=438" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>2015 : Un journaliste suisse fait le point sur la millénaire russophobie (recueillis par le numide amer)</p>
<p>&nbsp;</p>
<p><a href="https://numidia-liberum.blogspot.com/">LA CAUSE DU PEUPLE</a></p>
<p>samedi 13 octobre 2018</p>
<p>Russie-Occident, une guerre de mille ans !</p>
<p>&nbsp;</p>
<p>Le journaliste Guy Mettan signe un livre à contre-courant sur les relations entre l’Occident et la Russie. Selon lui, l’Occident déteste la Russie. Il retrace les causes historiques de cet acharnement, et pointe du doigt le rôle des médias occidentaux, attiseurs de russophobie. « Européens et les Américains ont besoin de se confronter à la Russie pour assurer leur cohésion et leur domination sur le reste du monde »…</p>
<p>&nbsp;</p>
<p>Russie-Occident, une guerre de mille ans. La russophobie de Charlemagne à la crise ukrainienne.</p>
<p>Dans cet essai, Guy Mettan part du constat que le regard de l’Occident sur la Russie est déformé par la peur, l’ignorance et les préjugés. Pourquoi tant de haine envers un pays pourtant si proche par la géographie et la culture ? L’auteur va retracer la genèse religieuse, idéologique et géopolitique, de Charlemagne jusqu’aux rivalités pour le contrôle de l’Eurasie et de ses ressources.</p>
<p>Il montre que ces tensions ne sont pas près de s’éteindre parce que les Européens et les Américains ont besoin de cette confrontation pour assurer leur cohésion et leur domination sur le reste du monde.</p>
<p>&laquo;&nbsp;J’ai écrit ce livre parce que j’avais la rage&nbsp;&raquo;, a t-il confié à l’un de ses confrères. Rage devant les préjugés antirusses et l’ignorance de ceux qui les développent. Mais avec ce livre, Guy Mettan affirme n’avoir qu’une ambition: &laquo;&nbsp;convaincre qu’il n’est pas nécessaire de haïr la Russie pour en parler&nbsp;&raquo; tout en précisant que  &nbsp;&raquo;cet essai n’est en rien antioccidental&nbsp;&raquo;.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>ENTRETIEN avec Guy Mettan, journaliste et homme politique suisse.</p>
<p>&nbsp;</p>
<p>Ancien directeur de La Tribune de Genève, il est député au Grand Conseil du canton de Genève et président du Club Suisse de la Presse dont il est un membre fondateur.</p>
<p>RUSSIE INFO : Vous vous attelez à travers cet essai à démontrer et expliquer de façon chronologique et historique la montée de la russophobie en Occident, en partant du constat que l’Occident a peur de la Russie. Qu’est-ce-que la russophobie et comment l’expliquez-vous ?</p>
<p>Guy METTAN: La russophobie est une forme de racisme. Les médias et les dirigeants occidentaux parlent des Russes barbares, arriérés, non civilisés, bref inférieurs, comme Hitler parlait des Juifs dans Mein Kampf. La méthode consiste à discréditer la Russie en l’enfermant dans des clichés négatifs de façon à pouvoir légitimer son exclusion de la communauté internationale auprès des opinions publiques occidentales.</p>
<p>Je montre que l&rsquo;origine de ces préjugés remonte à Charlemagne qui avait, en l&rsquo;an 800, voulu se faire couronner empereur afin de s’emparer de l’héritage de l’empire romain au détriment de l’empereur légitime d’Orient. Ce premier conflit géopolitique entre l&rsquo;Occident et l&rsquo;Orient a abouti au schisme entre catholiques romains et orthodoxes byzantins, lorsque les successeurs de Charlemagne ont réussi, dès 1014, à imposer des papes allemands à Rome. Ceux-ci ont dès lors imposé de manière autoritaire la nouvelle idéologie impériale, laquelle reposait sur un changement de la liturgie et du credo chrétiens approuvés par les conciles œcuméniques. Depuis lors, la propagande occidentale, des théologiens aux ambassadeurs, n’a jamais cessé de dénigrer les patriarches orthodoxes et les souverains grecs, puis les Russes lorsque ceux-ci ont repris l’héritage byzantin après la chute de Constantinople. Les clichés et les préjugés antirusses d’aujourd’hui n’ont pas changé depuis le XVe siècle et se retrouvent pratiquement tels quels sous la plume de Napoléon, des impérialistes anglais de 1850, des nazis des années 1930 ou des atlantistes euro-américains de 2014.</p>
<p>RUSSIE INFO : Existe t-il une différence de russophobie entre les Européens et les Anglo-saxons ?</p>
<p>Guy METTAN : Pas vraiment. La russophobie a une composante géopolitique (le choc du colonialisme et de l&rsquo;impérialisme occidental contre la Russie à partir de 1750) et une composante idéologique (l&rsquo;instrumentalisation de la démocratie et des droits de l&rsquo;homme comme moyen d&rsquo;imposer le capitalisme et le libéralisme de type anglo-saxon au monde entier).</p>
<p>Les Français et les Allemands aiment le débat d&rsquo;idées tandis qu&rsquo;Anglais et Américains sont plus pragmatiques et n&rsquo;hésitent pas à soutenir les pires despotes, comme le sultan ottoman hier ou le roi d&rsquo;Arabie saoudite aujourd&rsquo;hui, tout en critiquant les lacunes de la démocratie en Chine ou en Russie! La nécessité de convaincre leur opinion publique du bien-fondé de leur politique antirusse les oblige cependant à mobiliser en permanence toutes les ressources de leur soft power, ce qui fait qu&rsquo;on ne peut en réalité pas dissocier les ambitions géopolitiques de la propagande idéologique.</p>
<p>RUSSIE INFO : Votre livre tend aussi à montrer que la russophobie est également une réaction de l’Occident qui n&rsquo;a pas &laquo;&nbsp;d’identité constituée&nbsp;&raquo;contrairement à la Russie. En quoi est-ce un motif de détestation ?</p>
<p>Guy METTAN : La construction européenne manque de légitimité et ne respecte pas l&rsquo;avis des peuples européens. L&rsquo;Union européenne compense ce déficit de crédibilité en s&rsquo;inventant un ennemi à sa porte. Dans cette optique, la Russie fait office de repoussoir idéal, surtout lorsqu’elle revendique sa place dans le concert des nations.</p>
<p>Par ailleurs, les Polonais et les Baltes, dont l’identité européenne avait été refoulée pendant la période soviétique, avaient et ont toujours besoin de l’épouvantail russe pour justifier leur intégration précipitée dans l’Union européenne et dans l’OTAN. Sans &laquo;&nbsp;méchant&nbsp;&raquo; russe à la porte, comment convaincre les Européens de financer l’intégration économique et les Américains de dépenser leur argent pour déployer un bouclier antimissiles ?</p>
<p>RUSSIE INFO : Finalement, heureusement que Poutine est là sinon les Occidentaux n’auraient plus de raison de détester ce pays ?</p>
<p>Guy METTAN : Le problème est que les présidents passent mais que les préjugés restent. Pour justifier l’invasion de la Crimée en 1853, la presse anglaise parlait du tsar Nicolas Ier exactement dans les mêmes termes qu’elle décrit le président Poutine aujourd’hui ou qu’elle évoquait Staline hier : expansionniste, autocrate, oppresseur de peuples, liberticide, etc. La russophobie moderne est née au XVIIIe siècle, soit depuis que la Russie moderne est redevenue une puissance qui compte sur la scène internationale. Elle durera donc aussi longtemps que la Russie fera de l’ombre à l’Occident, et en tout cas aussi longtemps que les Américains pourront faire pression sur les Européens pour les empêcher de se rapprocher de la Russie. Je pense donc que les successeurs du président Poutine, s’ils refusent de s’aligner sur la politique américaine, subiront les mêmes attaques.</p>
<p>RUSSIE INFO : Comment s’inscrit la situation ukrainienne dans ce désamour entre la Russie et l’Occident ?</p>
<p>Guy METTAN : Si on lit bien les géopoliticiens anglais et américains, de Mackinder à Zbigniew Bzrezinski, on constate que depuis un siècle, l’Ukraine est considérée par les penseurs anglo-saxons comme le pivot de la puissance russe et que toute l’ambition de l’impérialisme anglais puis américain a consisté à casser le lien entre l’Ukraine et la Russie de façon à briser la puissance russe en Europe et à la rejeter hors d’Europe. C’est pour cette raison que l’Union européenne, et surtout l’OTAN, ont tant voulu s’emparer de la Géorgie et de l’Ukraine.</p>
<p>Le putsch de Maidan ayant réussi mais au prix d’une révolte populaire des provinces orientales et de la sécession de la Crimée, il reste donc à consolider cette nouvelle prise. Comme les Russes n’ont aucun intérêt à lâcher ce qui leur appartient, le conflit va donc durer longtemps, avec des phases froides et chaudes.</p>
<p>Pour légitimer cette conquête, après l’échec de la révolution orange de 2004, l’Occident a déployé des moyens de propagande énormes ( 5 milliards de dollars évoqués par Mme Nuland, « qui encule les Européens ») afin de diaboliser la Russie et notamment la personne de son président.</p>
<p>RUSSIE INFO : Quelle est la force des lobbys russophobes ?</p>
<p>Guy METTAN : Le chercheur américain Andrei Tsygankov a très bien démontré le fonctionnement des deux grands lobbies russophobes américains, ceux de l&rsquo;industrie d&rsquo;armement et du pétrole. Il existe aussi à Washington et à Londres un puissant lobby polonais et balte, très antirusse. De son côté, l&rsquo;ancien soviétologue et journaliste Stephen Cohen a analysé leur emprise sur les grands médias. Mais il faut aussi dire qu&rsquo;il n&rsquo;y a pas de complot ni de conspiration antirusse, ni aux États-Unis ni en Europe. Ces gens, comme le milliardaire américain Georges Soros ou « l&rsquo;intellectuel » françaisBernard-Henri Lévy, ont pignon sur rue et s&rsquo;expriment publiquement. Ils ont accès à tous les grands médias et n&rsquo;ont pas besoin de se cacher…</p>
<p>RUSSIE INFO : Vous décrivez quasiment un état de guerre médiatique entre la Russie et l’Occident, avec la participation des rédactions occidentales. Sur la crise ukrainienne, je vous cite : &nbsp;&raquo; les médias (occidentaux) ont renoncé à exposer les faits, à poser les questions et à exprimer les points de vue qui ne cadraient pas avec la version officielle.&nbsp;&raquo;</p>
<p>Pourquoi les médias occidentaux indépendants seraient-ils au service de la pensée dominante des États ?</p>
<p>Guy METTAN : Je suis en effet assez sévère avec mes confrères. Beaucoup d’entre eux donnent une version biaisée des faits, privilégiant un aspect et escamotant les autres, ou citant exclusivement des sources proches du gouvernement ukrainien ou des thinks tanks affiliés à l’OTAN. En faisant cela, ils violent l’éthique journalistique. Je ne sais pas ce qui s’est réellement passé en Ukraine. L’histoire le dira. Mais rien n’empêche de poser les bonnes questions, de diversifier les sources et d’appréhender les choses sans parti pris.</p>
<p>RUSSIE INFO : Vous écrivez encore sur la Russie : &laquo;&nbsp;J’ai été saisi d’un vertige devant l’ampleur des préjugés, les tombereaux de clichés et le parti pris systématiquement antirusse adopté par la grande majorité des médias occidentaux.&nbsp;&raquo;</p>
<p>Comment votre livre a t-il été accueilli par vos collègues ?</p>
<p>Guy METTAN : Il a fallu passer beaucoup de temps pour expliquer. Jusqu’ici, l’accueil a été étonnamment favorable. Notamment dans le grand public. Mais nous sommes en Suisse, qui est malgré tout un pays plus neutre et qui se méfie des proclamations de guerre. On verra ce que ça donnera en France. Un boycott par le silence est assez probable.</p>
<p>(C’est confirmé. Paru en 2015, le livre n’a pas suscité l’intérêt des GMM, les Grands Médias Menteurs)</p>
<p>RUSSIE INFO : Avec cet essai, vous êtes absolument contre le courant dominant. Vous révélez aussi avoir adopté une petite fille russe et avoir la double nationalité, suisse et russe, suite à un décret de l&rsquo;administration Eltsine. Est-ce que cela a motivé votre livre ?</p>
<p>Guy METTAN : Je suis résolument à contre-courant de la pensée unique. Mais ce n’est pas grave. Il est clair que l’adoption de ma fille en 1994 dans un orphelinat de Vladimir, au pire moment de la crise économique qui a suivi la fin de l’URSS, a été le moment le plus émouvant de ma vie. Recevoir la nationalité russe quelques années plus tard a aussi été une agréable surprise. Cela a changé mon regard sur la Russie, en m’obligeant à m’y intéresser de beaucoup plus près.</p>
<p>RUSSIE INFO : Dans le cas de l’annexion de la Crimée, que pensez-vous de la façon dont la Russie a transgressé les règles internationales ?</p>
<p>Guy METTAN : La Russie a certes transgressé une règle en organisant unilatéralement un referendum sur le retour de la Crimée dans la mère patrie en mars 2014. Mais ce geste s&rsquo;appuyait sur un premier referendum organisé en janvier 1991 par le nouveau régime ukrainien et qui avait déjà validé l&rsquo;indépendance avant d&rsquo;être cassé par un brusque retournement de la Rada.</p>
<p>D&rsquo;autre part cette entorse au droit international n&rsquo;est rien comparé à la violation du droit au Kosovo en 2008, à l’agression de l’OTAN contre la Serbie en 1999, au détournement de la résolution sur la Libye en 2011, à l&rsquo;invasion de l&rsquo;Irak à travers la fabrication de fausses preuves d&rsquo;armes de destruction massive en 2003, au bombardement du Yémen en 2015. Pour l’Occident, le droit international est souvent la cristallisation du droit du plus fort selon le principe &laquo;&nbsp;tout ce qui est à moi est à moi et tout ce qui est à toi est négociable&nbsp;&raquo;.</p>
<p>Russie-Occident, une guerre de mille ans. La russophobie de Charlemagne à la crise ukrainienne</p>
<p>Aux Éditions des Syrtes</p>
<p>2015, environ 500 pages</p>
<p>&nbsp;</p>
<div id="atatags-370373-5bcb6483611ce">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bcb6483611ce', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bcb648361200">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bcb648361200',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bcb648361203">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bcb648361203',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23640" class="share-twitter sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23640" class="share-facebook sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23640" class="share-google-plus-1 sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128320114-23640-5bcb648366695' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=128320114&amp;post_id=23640&amp;origin=nicolasbonnal.wordpress.com&amp;obj_id=128320114-23640-5bcb648366695' data-name='like-post-frame-128320114-23640-5bcb648366695'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/10c11909af7d7a5730c6de3700fa7bf5?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://nicolasbonnal.wordpress.com/author/nicolasbonnal/">nicolasbonnal</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://nicolasbonnal.wordpress.com/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/" rel="bookmark"><time class="entry-date published" datetime="2018-10-20T16:15:36+00:00">20 octobre 2018</time><time class="updated" datetime="2018-10-20T16:15:58+00:00">20 octobre 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://nicolasbonnal.wordpress.com/category/non-classe/" rel="category tag">Non classé</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/#respond" style="display:none;">Annuler la réponse.</a></small></h2>			<form action="https://nicolasbonnal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8adc9e1b69" /><input type="hidden" name="_wp_http_referer" value="/2018/10/20/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnicolasbonnal.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='23640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5812a1022" /></p>
<input type="hidden" name="genseq" value="1540056195" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nicolasbonnal.wordpress.com/2018/10/19/leur-bourse-baisse-mais-la-cochise-action-de-nicolas-bonnal-monte/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">Leur bourse baisse mais la Cochise action du Nicolas Bonnal&nbsp;monte&#8230;</span></a></div><div class="nav-next"><a href="https://nicolasbonnal.wordpress.com/2018/10/20/heidegger-et-la-destruction-du-monde/" rel="next"><span class="meta-nav" aria-hidden="true">Suivant</span> <span class="screen-reader-text">Article Suivant:</span> <span class="post-title">Heidegger et la destruction du&nbsp;monde</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
					<section id="recent-posts-1" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/10/20/declin-us-allez-antisystemes-au-dodo-et-ca-vient-des-russes-en-sus/">Déclin US ? Allez, antisystèmes, au dodo ! Et ça vient des russes en plus&nbsp;!</a>
											<span class="post-date">20 octobre 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/10/20/schiller-comment-lart-nuit-aux-heros/">Schiller : comment l&rsquo;art nuit aux&nbsp;héros</a>
											<span class="post-date">20 octobre 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/10/20/capitalisme-2-0-comment-le-petrole-ruine-les-finances-et-fracasse-le-wyoming-kali-yuga-suite-et-pas-fin/">Capitalisme 2.0 : comment le pétrole Shale Oil ruine les finances et  fracasse le Wyoming (Kali-Yuga, suite et pas fin&nbsp;!)</a>
											<span class="post-date">20 octobre 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/10/20/gerard-de-nerval-et-le-christianisme-viennois-a-rebours-du-celui-du-francais/">Gérard de Nerval et le christianisme viennois (à rebours du celui du&nbsp;français)</a>
											<span class="post-date">20 octobre 2018</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2018/10/20/kali-yuga-suite-destruction-de-la-villa-coloniale-de-robin-masters-dans-magnum/">Kali Yuga, suite : destruction de la villa coloniale (type hispanique bien sûr) de Robin Masters dans&nbsp;Magnum&#8230;</a>
											<span class="post-date">20 octobre 2018</span>
									</li>
					</ul>
		</section>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5bcb648369580">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bcb648369580',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">Mes Livres</h2>			<div class="textwidget">Romancier, essayiste, chroniqueur métapolitique internationalement reconnu, Nicolas Bonnal a publié Mitterrand le grand initié chez Albin Michel et Internet, nouvelle voie initiatique aux Belles Lettres. Ancien chroniqueur culturel de l’Idiot international et du Libre Journal, il publie maintenant à la vitesse du vent ses contes magiques, ses critiques littéraires et ses romans « pataphysiques » sur Amazon.fr.
https://www.amazon.fr/Nicolas-Bonnal/e/B001K7A4X0</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nicolasbonnal.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Rechercher</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Menu en pied de page">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Menu réseaux sociaux en pieds de page">
					<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></span>
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201842y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-10c11909af7d7a5730c6de3700fa7bf5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/nicolasbonnal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?action=logout&_wpnonce=59fb8aaebb","homeURL":"https:\/\/nicolasbonnal.wordpress.com\/","postID":"23640","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nicolasbonnal.wordpress.com\/2018\/10\/20\/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer\/":23640};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"128320114","siteName":"nicolasbonnal.com","siteURL":"http:\/\/nicolasbonnal.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F10%2F20%2F2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f481798b0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"733f766136\" \/>","referer":"https:\/\/nicolasbonnal.wordpress.com\/2018\/10\/20\/2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer\/","canFollow":"1","feedID":"65139483","statusMessage":"","customizeLink":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F10%2F20%2F2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer%2F","postID":"23640","shortlink":"https:\/\/wp.me\/p8GpVg-69i","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nicolasbonnal.wordpress.com\/23640","statsLink":"https:\/\/wordpress.com\/stats\/post\/23640\/nicolasbonnal.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Sixteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 49 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2018%2F10%2F20%2F2015-un-journaliste-suisse-fait-le-point-sur-la-millenaire-russophobie-recueillis-par-le-numide-amer%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1ugzAMhV9owVtRVfVi2qNMIRgw5G+xU9q3X9g01HYSElexjs9n+wTmqEzwgl5gZGjxQgbjtRr5Be5aLqtoc0+ewdKEDF8ZMw7atxbThtkE54qkfqFxoRvgmSLugR6EZ1AGdMUWcwMyF+HGdBVEv4A8USyUn1QXTGbV0ZqMvLG5fZyfMNpb5cjv2dFlb4SC/3fYXaKZ2h6FAXPpholQWT2DoItWCz7pG3N0W45TjU7gNAumUqlwwZRoSbJqOydI0mbaOl//BFygtdpyT8QORdXVK3yWb4YuJLfhj4FFdVZTAh50It//vQX6cO9vx/pwPh3q82n8BmnQAV4='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nicolasbonnal.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128320114','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'128320114','v':'wpcom','tz':'1','user_id':'0','post':'23640','subd':'nicolasbonnal'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdGbjA/W2lOOVJ0flZiVUJqNzNDQnR8T3osVmlIUEdobG1FPy85MmxFbEpGWUtDVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/K0Zwd2RwbUFwR3ZIU3lTLHpZRDN4YlgrM2lHY2dsTUFJSmNSNjcwck9jVGlLYUFNaS14UyVoUkVWdGIxc0g4ZHZdV2csP2FjVy1ycTRIbUloMHwuUEoyX01UTGJ5MEh+UFBmazQ5ZHVyXXdROU1IbXNNenFYbEhyUW98Nk02ND09Jl12RmN+TXVjb1RbNzhxLC9LVlJoNnAsaWFnVg=='}]);
_stq.push([ 'clickTrackerInit', '128320114', '23640' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Envoy&eacute;</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
