<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nicolasbonnal.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Regardez sur Instagram comment on traite en France républicaine un hérétique non masqué. Un lecteur inspiré : &laquo;&nbsp;la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits barrière, son système inquisitorial avec ses peines dont la menace de mort par les flics, l’atteinte corporelle par injection puisque la circoncision est prise, ses prophéties comme la deuxième vague et le vaccin pour être sauvé. L’introduction de la nouvelle religion fût et reste un spectacle publicitaire qui doit être suivi par tous et en permanence sur les autels individuels que sont les écrans électroniques car nul ne peut ignorer ses préceptes et les peines encourues, applicables et sans cesse changeants en temps et lieux.&nbsp;&raquo; &#8211; nicolasbonnal.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux" href="https://nicolasbonnal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Regardez sur Instagram comment on traite en France républicaine un hérétique non masqué. Un lecteur inspiré : &laquo;&nbsp;la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits barrière, son système inquisitorial avec ses peines dont la menace de mort par les flics, l’atteinte corporelle par injection puisque la circoncision est prise, ses prophéties comme la deuxième vague et le vaccin pour être sauvé. L’introduction de la nouvelle religion fût et reste un spectacle publicitaire qui doit être suivi par tous et en permanence sur les autels individuels que sont les écrans électroniques car nul ne peut ignorer ses préceptes et les peines encourues, applicables et sans cesse changeants en temps et lieux.&nbsp;&raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkttuwyAMhl9oDlkvmu1i2rNwsCgtJ2GjNG8/EmXdlFZZpQkJ8cP/2Rgsxgw6RcbIIlTIvloXSYxZpwAUnMdpozpN9CIeYzoVBD5hQGrHIUsWPDbPRO7KiPGOVT7Zn6SpGGlIWJ+U9Ht5CnrJaCAn4o3aw7y7IIkzcpb6Aou6s397bW1SYbEwFyXeu77rharOm/nSC66KLJMgnjz+P8zyak+EWahfRcgpVQZbnHn6JpsQRbKLlv7AdVqxQ9eGMI74tgeP0W1jrB3RHAGNk+hbxZH3sNEZi+2Hm2VdA+N1H1l6ValckAjaHFwNa0/O3Gf4eD32fT+8DcPh/AWFSCAN?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#fff;--wp--preset--color--dark-gray:#1a1a1a;--wp--preset--color--medium-gray:#686868;--wp--preset--color--light-gray:#e5e5e5;--wp--preset--color--blue-gray:#4d545c;--wp--preset--color--bright-blue:#007acc;--wp--preset--color--light-blue:#9adffd;--wp--preset--color--dark-brown:#402b30;--wp--preset--color--medium-brown:#774e24;--wp--preset--color--dark-red:#640c1f;--wp--preset--color--bright-red:#ff675f;--wp--preset--color--yellow:#ffef8e;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjcEKgCAQRH8oW6WCLtG/JEtZukm7Uv590qlL0G1484aBMyq7kyAJhKSiT7MjhhkJD1eKj1hb5gpeW1kwIENME8hZQGZ3CSIBS/b4Xy8iTH6323MxhsF0bd8bbRq93nKBQK0=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJx9jtEOwiAMRX9IrDOZ0QfjtzCsiBZK1hLc38uMyfRlb/e0vSeFmo3jpJgU9I4RBXIZQGsbTBJeipjAiYDoRGhqdhy3jTfwU4zFZCo+JIEarh5VAEvb8jOgIVtBMWayil/NmsAjG2JnNXD6A3MjG8a16ogDsW/Rfz5ecK1k3Swf7Lik+fwSz11/2nWHfn88Pt7Dr25k?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxdjt0KgzAMhV9oXXFMmRdjz+JP1Jam7ZoE59svgleFwCEn5+PE7tm4OAWZgazX+QqU45K7p5vVwJQiQ+Tzjml0AYwQlGFVT+El1TkUk4OsLpItEAaG2eREXG01xRugPpFltLyrcZD7MUA8azfG0CrwwXfT9k336F790/8Bhp9F8g=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nicolasbonnal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reconnaissons enfin que le système nous impose moins sa dictature que la populace hébétée que nous prétendons défendre, lecteurs. C’est elle qui veut du masque, du confinement (avec à la clé un petit revenu universel) et de la tyrannie. On voit les cliques d’imbéciles qui filent se faire tester pour faire gonfler les chiffres de la peur (« les gens deviennent fous », avoue le Pr Toubiana, qui croyait que passer à la télé suffirait à les réveiller).  Jacques Ellul reconnaissait dans son Histoire de la propagande : « Et nous avons de nombreux exemples attestant que le peuple adhérait à l’action de l’Inquisition, et qu’il exigeait une répression sévère et accrue de l’hérésie. À ceci s’ajoutent des légendes, des rumeurs, des anecdotes qui arrivent à créer une véritable aversion du peuple contre les hérétiques. » Autrement dit le peuple voulait du bûcher, de la torture, de la justice, de la punition. Complotistes-antisystèmes-hérétiques, comprenez que vous êtes une élite choisie et mal&nbsp;partie.' href='https://nicolasbonnal.wordpress.com/2020/09/23/reconnaissons-enfin-que-le-systeme-nous-impose-moins-sa-dictature-que-la-populace-hebetee-que-nous-pretendons-defendre-lecteurs-cest-elle-qui-veut-du-masque-du-confinement-avec-a-la-cle-u/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/" />
<link rel='shortlink' href='https://wp.me/p8GpVg-d4h' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F09%2F23%2Fun-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F09%2F23%2Fun-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Regardez sur Instagram comment on traite en France républicaine un hérétique non masqué. Un lecteur inspiré : &laquo;&nbsp;la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits barrière, son système inquisitorial avec ses peines dont la menace de mort par les flics, l’atteinte corporelle par injection puisque la circoncision est prise, ses prophéties comme la deuxième vague et le vaccin pour être sauvé. L’introduction de la nouvelle religion fût et reste un spectacle publicitaire qui doit être suivi par tous et en permanence sur les autels individuels que sont les écrans électroniques car nul ne peut ignorer ses préceptes et les peines encourues, applicables et sans cesse changeants en temps et lieux.&nbsp;&raquo;" />
<meta property="og:url" content="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/" />
<meta property="og:description" content="2 policiers français en train de tuer (donner des coups de pieds à la tête, maintenir l’individu dans une position où il ne peut pas respirer visage sur le sol) un individu pour non port du masque …" />
<meta property="article:published_time" content="2020-09-23T17:18:02+00:00" />
<meta property="article:modified_time" content="2020-09-23T17:21:18+00:00" />
<meta property="og:site_name" content="nicolasbonnal.com" />
<meta property="og:image" content="https://nicolasbonnal.files.wordpress.com/2020/08/pute.png" />
<meta property="og:image:width" content="545" />
<meta property="og:image:height" content="388" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Regardez sur Instagram comment on traite en France républicaine un hérétique non masqué. Un lecteur inspiré : &laquo;&nbsp;la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits barrière, son système inquisitorial avec ses peines dont la menace de mort par les flics, l’atteinte corporelle par injection puisque la circoncision est prise, ses prophéties comme la deuxième vague et le vaccin pour être sauvé. L’introduction de la nouvelle religion fût et reste un spectacle publicitaire qui doit être suivi par tous et en permanence sur les autels individuels que sont les écrans électroniques car nul ne peut ignorer ses préceptes et les peines encourues, applicables et sans cesse changeants en temps et lieux.&nbsp;&raquo;" />
<meta name="twitter:image" content="https://nicolasbonnal.files.wordpress.com/2020/08/pute.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nicolasbonnal.wordpress.com/osd.xml" title="nicolasbonnal.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b3721" />
<meta name="application-name" content="nicolasbonnal.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Histoire. Humour. Cinéma. Culture" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://nicolasbonnal.wordpress.com/feed/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="2 policiers français en train de tuer (donner des coups de pieds à la tête, maintenir l’individu dans une position où il ne peut pas respirer visage sur le sol) un individu pour non port du masque à l’extérieurhttps://www.instagram.com/tv/CFbdXsIgglW/?igshid=1b8o32h9holhf la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3b3721; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, blogid: 128320114, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-50237 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://nicolasbonnal.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></p>
												<p class="site-description">Histoire. Humour. Cinéma. Culture</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principal">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Menu des liens de réseaux sociaux">
								<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://nicolasbonnal.wordpress.com/" rel="home">
						<img src="https://nicolasbonnal.files.wordpress.com/2017/05/cropped-img_5067.jpg" srcset="" sizes="" width="1200" height="279" alt="nicolasbonnal.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-50237" class="post-50237 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Regardez sur Instagram comment on traite en France républicaine un hérétique non masqué. Un lecteur inspiré : &laquo;&nbsp;la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits barrière, son système inquisitorial avec ses peines dont la menace de mort par les flics, l’atteinte corporelle par injection puisque la circoncision est prise, ses prophéties comme la deuxième vague et le vaccin pour être sauvé. L’introduction de la nouvelle religion fût et reste un spectacle publicitaire qui doit être suivi par tous et en permanence sur les autels individuels que sont les écrans électroniques car nul ne peut ignorer ses préceptes et les peines encourues, applicables et sans cesse changeants en temps et lieux.&nbsp;&raquo;</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="545" height="388" src="https://nicolasbonnal.files.wordpress.com/2020/08/pute.png?w=545" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://nicolasbonnal.files.wordpress.com/2020/08/pute.png 545w, https://nicolasbonnal.files.wordpress.com/2020/08/pute.png?w=150 150w, https://nicolasbonnal.files.wordpress.com/2020/08/pute.png?w=300 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="48585" data-permalink="https://nicolasbonnal.wordpress.com/2020/08/30/nice-passage-a-tabac-par-les-flics-de-couples-non-masques-bientot-la-mitrailleuse-avec-un-peuple-revolutionnaire-comme-ca-cf-soral-on-a-la-police-la-plus-douce-du-monde-ils-auraient-tort/pute/" data-orig-file="https://nicolasbonnal.files.wordpress.com/2020/08/pute.png" data-orig-size="545,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pute" data-image-description="" data-medium-file="https://nicolasbonnal.files.wordpress.com/2020/08/pute.png?w=300" data-large-file="https://nicolasbonnal.files.wordpress.com/2020/08/pute.png?w=545" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p>2 policiers français en train de tuer (donner des coups de pieds à la tête, maintenir l’individu dans une position où il ne peut pas respirer visage sur le sol) un individu pour non port du masque à l’extérieur<br><a href="https://www.instagram.com/tv/CFbdXsIgglW/?igshid=1b8o32h9holhf">https://www.instagram.com/tv/CFbdXsIgglW/?igshid=1b8o32h9holhf</a></p>



<p>la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits barrière, son système inquisitorial avec ses peines dont la menace de mort par les flics, l’atteinte corporelle par injection puisque la circoncision est prise, ses prophéties comme la deuxième vague et le vaccin pour être sauvé. L’introduction de la nouvelle religion fût et reste un spectacle publicitaire qui doit être suivi par tous et en permanence sur les autels individuels que sont les écrans électroniques car nul ne peut ignorer ses préceptes et les peines encourues, applicables et sans cesse changeants en temps et lieux.</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CFbdXsIgglW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CFbdXsIgglW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CFbdXsIgglW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#ArtWithAim Another disgrace from France- for not wearing a face mask outside. The onlookers allowing this is also disgraceful.  • #emanuelmacron #france🇫🇷 #france #policestate #brutality #policebrutality #europe #covidnews #masksoff #masksdontwork #mask #maskup #maskoff</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/artwithaim/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Art With Aim</a> (@artwithaim) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-22T06:44:15+00:00">Sep 21, 2020 at 11:44pm PDT</time></p></div></blockquote>
</div></figure>
<div id="atatags-370373-5f6b883fd440d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f6b883fd440d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f6b883fd4458"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f6b883fd4458',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50237" class="share-twitter sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50237" class="share-facebook sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128320114-50237-5f6b883fd491d' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=128320114&amp;post_id=50237&amp;origin=nicolasbonnal.wordpress.com&amp;obj_id=128320114-50237-5f6b883fd491d' data-name='like-post-frame-128320114-50237-5f6b883fd491d'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/10c11909af7d7a5730c6de3700fa7bf5?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://nicolasbonnal.wordpress.com/author/nicolasbonnal/">nicolasbonnal</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/" rel="bookmark"><time class="entry-date published" datetime="2020-09-23T18:18:02+01:00">23 septembre 2020</time><time class="updated" datetime="2020-09-23T18:21:18+01:00">23 septembre 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://nicolasbonnal.wordpress.com/category/non-classe/" rel="category tag">Non classé</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/#respond" style="display:none;">Annuler la réponse.</a></small></h2><form action="https://nicolasbonnal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="113ed849d9" /><input type="hidden" name="_wp_http_referer" value="/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnicolasbonnal.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='50237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6d9480822" /></p>
<input type="hidden" name="genseq" value="1600882751" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nicolasbonnal.wordpress.com/2020/09/23/reconnaissons-enfin-que-le-systeme-nous-impose-moins-sa-dictature-que-la-populace-hebetee-que-nous-pretendons-defendre-lecteurs-cest-elle-qui-veut-du-masque-du-confinement-avec-a-la-cle-u/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">Reconnaissons enfin que le système nous impose moins sa dictature que la populace hébétée que nous prétendons défendre, lecteurs. C’est elle qui veut du masque, du confinement (avec à la clé un petit revenu universel) et de la tyrannie. On voit les cliques d’imbéciles qui filent se faire tester pour faire gonfler les chiffres de la peur (« les gens deviennent fous », avoue le Pr Toubiana, qui croyait que passer à la télé suffirait à les réveiller).  Jacques Ellul reconnaissait dans son Histoire de la propagande : « Et nous avons de nombreux exemples attestant que le peuple adhérait à l’action de l’Inquisition, et qu’il exigeait une répression sévère et accrue de l’hérésie. À ceci s’ajoutent des légendes, des rumeurs, des anecdotes qui arrivent à créer une véritable aversion du peuple contre les hérétiques. » Autrement dit le peuple voulait du bûcher, de la torture, de la justice, de la punition. Complotistes-antisystèmes-hérétiques, comprenez que vous êtes une élite choisie et mal&nbsp;partie.</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			
		<section id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Articles récents</h2>
		<ul>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/09/23/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l/" aria-current="page">Regardez sur Instagram comment on traite en France républicaine un hérétique non masqué. Un lecteur inspiré : &laquo;&nbsp;la religion covid a son icône, la boule entourée de protubérances rouges, ses gestes magiques dits barrière, son système inquisitorial avec ses peines dont la menace de mort par les flics, l’atteinte corporelle par injection puisque la circoncision est prise, ses prophéties comme la deuxième vague et le vaccin pour être sauvé. L’introduction de la nouvelle religion fût et reste un spectacle publicitaire qui doit être suivi par tous et en permanence sur les autels individuels que sont les écrans électroniques car nul ne peut ignorer ses préceptes et les peines encourues, applicables et sans cesse changeants en temps et lieux.&nbsp;&raquo;</a>
											<span class="post-date">23 septembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/09/23/reconnaissons-enfin-que-le-systeme-nous-impose-moins-sa-dictature-que-la-populace-hebetee-que-nous-pretendons-defendre-lecteurs-cest-elle-qui-veut-du-masque-du-confinement-avec-a-la-cle-u/">Reconnaissons enfin que le système nous impose moins sa dictature que la populace hébétée que nous prétendons défendre, lecteurs. C’est elle qui veut du masque, du confinement (avec à la clé un petit revenu universel) et de la tyrannie. On voit les cliques d’imbéciles qui filent se faire tester pour faire gonfler les chiffres de la peur (« les gens deviennent fous », avoue le Pr Toubiana, qui croyait que passer à la télé suffirait à les réveiller).  Jacques Ellul reconnaissait dans son Histoire de la propagande : « Et nous avons de nombreux exemples attestant que le peuple adhérait à l’action de l’Inquisition, et qu’il exigeait une répression sévère et accrue de l’hérésie. À ceci s’ajoutent des légendes, des rumeurs, des anecdotes qui arrivent à créer une véritable aversion du peuple contre les hérétiques. » Autrement dit le peuple voulait du bûcher, de la torture, de la justice, de la punition. Complotistes-antisystèmes-hérétiques, comprenez que vous êtes une élite choisie et mal&nbsp;partie.</a>
											<span class="post-date">23 septembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/09/23/maxime-tandonnet-plus-personne-ne-va-voter-87-dabstentions-parfois-et-3-pour-lrem-mais-ajoutons-que-ce-nest-pas-parce-que-nous-nallons-pas-voter-que-nous-ne-sommes-pas-en-democratie-ce/">Maxime Tandonnet : plus personne ne va voter (87% d&rsquo;abstentions parfois, et 3% pour LREM). Mais ajoutons que ce n&rsquo;est pas parce que nous n&rsquo;allons pas voter que nous ne sommes pas en démocratie : c&rsquo;est parce que nous ne sommes pas en démocratie que nous n&rsquo;allons pas voter. Le système Macron est pire que celui de Napoléon III (les paysans allaient au moins se déranger). Fascisme hypermoderne et techno-dirigisme facilement toléré par un troupeau avachi et abruti par les réseaux : donnez-nous aujourd&rsquo;hui notre pain&nbsp;covidien&#8230;</a>
											<span class="post-date">23 septembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/09/23/liesi-si-les-masques-et-la-distanciation-sociale-fonctionnent-alors-pourquoi-leconomie-mondiale-doit-elle-rester-pratiquement-verrouillee-les-personnes-qui-croient-aux-fables-des-go/">LIESI&nbsp;: Si les masques et la distanciation sociale fonctionnent, alors pourquoi l’économie mondiale doit-elle rester pratiquement verrouillée ? Les personnes qui croient aux fables des gouvernements n’ont alors qu’à se taire devant l’effondrement de leur niveau de vie. Ils resteront muselés avec leur masque, la peur au ventre, sans espoir, à guetter le Journal Télévisé et sa propagande quotidienne pour les entretenir dans la peur des autres, alors qu’enfermés chez eux ils vont tomber comme des mouches parce que sans le contact des autres, ils détruisent leur propre défense virale. Pourquoi les gens ne remarquent-ils pas que depuis que les fichus masques sont portés,&nbsp; il y a officiellement toujours plus de cas ? Comment ne voient-ils pas que les gouvernements sont corrompus et que leur mission est celle d’instaurer un système&nbsp;fasciste?</a>
											<span class="post-date">23 septembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/09/23/strategika-les-gens-ne-reagissent-plus-et-ont-perdu-toute-capacite-a-agir-se-contentant-pour-les-plus-lucides-a-constater-le-declin-ce-dernier-est-reel-en-depit-de-quelques-tentatives-mediatique/">Strategika : Les gens ne réagissent plus et ont perdu toute capacité à agir, se contentant, pour les plus lucides, à constater le déclin. Ce dernier est réel en dépit de quelques tentatives médiatiques de classer les gens lucides sous la catégorie des pessimistes ou pire des oiseaux de mauvaise augure… La mondialisation a façonné un monde froid, déshumanisé où les relations sociales sont réduites à un rassemblement devant des écrans LCD portables et où la communication entre les individus se tarit de plus en plus tandis que se multiplient les flux d’information redondants sur fond de matraquage médiatique visant à créer des réflexes pavloviens&nbsp;inconscients.</a>
											<span class="post-date">23 septembre 2020</span>
									</li>
					</ul>

		</section>			<div id="atatags-286348-5f6b883fd653d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f6b883fd653d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">Mes Livres</h2>			<div class="textwidget">Romancier, essayiste, chroniqueur métapolitique internationalement reconnu, Nicolas Bonnal a publié Mitterrand le grand initié chez Albin Michel et Internet, nouvelle voie initiatique aux Belles Lettres. Ancien chroniqueur culturel de l’Idiot international et du Libre Journal, il publie maintenant à la vitesse du vent ses contes magiques, ses critiques littéraires et ses romans « pataphysiques » sur Amazon.fr.
https://www.amazon.fr/Nicolas-Bonnal/e/B001K7A4X0</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nicolasbonnal.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Rechercher</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Menu en pied de page">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Menu réseaux sociaux en pieds de page">
					<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></span>
								<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202039y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-10c11909af7d7a5730c6de3700fa7bf5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/nicolasbonnal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?action=logout&_wpnonce=79c491d38b","homeURL":"https:\/\/nicolasbonnal.wordpress.com\/","postID":"50237","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nicolasbonnal.wordpress.com\/2020\/09\/23\/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l\/":50237};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"128320114","siteName":"nicolasbonnal.com","siteURL":"http:\/\/nicolasbonnal.wordpress.com","icon":"<img alt='' src='https:\/\/s0.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F09%2F23%2Fun-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"399d6a8091","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9a12986b57\" \/>","referer":"https:\/\/nicolasbonnal.wordpress.com\/2020\/09\/23\/un-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l\/","canFollow":"1","feedID":"65139483","statusMessage":"","customizeLink":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F09%2F23%2Fun-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l%2F","postID":"50237","shortlink":"https:\/\/wp.me\/p8GpVg-d4h","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/nicolasbonnal.wordpress.com\/50237","statsLink":"https:\/\/wordpress.com\/stats\/post\/50237\/nicolasbonnal.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Sixteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 155 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F09%2F23%2Fun-lecteur-inspire-la-religion-covid-a-son-icone-la-boule-entouree-de-protuberances-rouges-ses-gestes-magiques-dits-barriere-son-systeme-inquisitorial-avec-ses-peines-dont-la-menace-de-mort-par-l%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+I1EMDxC4Qj4LS1O3c5kTsrBtPTwpjYhsK2lWi3/5+HxKYozLBC3qBkaHDHRmM+2bkOzgPxcDikFkP+Ed0fM+YDsejIb8jnP9NG1GiNpNKyPRx5eqyijYP5BksTchQoIxb7TuLqZJsgnNFUt/QuNAt8EyxVuEKOhMuQdliWQXE3ILMRTgw7QXRLyBPFAvlJ9UHk1n1dNomeWNzd+6fMNpD48jfUqPP3ggFf9XYr4lm6gYUBswlGiZCZfUMgi5aLXihV3x0V5pTrU7gNAumclNhhynRMslJu9FBUnn4Wvv6a8AFOt0q2bwNSUw47rYoooekXc1/InYoat2s4K08DPQh1fKX7696qymVYjqRH37OAr26l/vHzfPm6WG92oyfJDBArw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128320114','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'128320114','v':'wpcom','tz':'1','user_id':'0','post':'50237','subd':'nicolasbonnal'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdGbjA/W2lOOVJ0flZiVUJqNzNDQnR8T3osVmlIUEdobG1FPy85MmxFbEpGWUtDVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/fjglZVBJNVllYT9SdVlJSVp4Rk5ac3hfRUNLSmVKMmNCa2xYc19bVXYyYWxOYixZTHVyb214JU09WFhqdCxuRVZ+ejB2Mk8sLy9VWlsuQVljeEF4TXE9SFJbUj9WRE1bdEcuYmtqdVJPNUlkUDBMcWFvZEx+RUNJfHMtallOK1JiLT00YWlENF8mU054cXN2QzIwRF00ZTUrajhaK1Ms'}]);
_stq.push([ 'clickTrackerInit', '128320114', '50237' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
