<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nicolasbonnal.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Rien n&rsquo;arrête le sadisme brouillon du bourreau volubile ou la connerie volatile de la victime envoûtée et volontaire. Application de la charte de coercition Biderman ; dans les manuels de torture d&rsquo;Amnesty, on explique comment on torture mieux sa victime en se montrant gentil parfois et pourquoi il faut lâcher du lest et des sucettes alors : &laquo;&nbsp;Le 24 et le 31 décembre, exceptionnellement, la liberté d’aller et venir doit être rétablie pour permettre aux Français de faire la fête. Qu’est-ce que cela signifie? que les contraintes à la circulation, le reste du temps, ne servent à rien ? » Olivier explose lui le Castex chinois : L’idiotie du jour : « Les stations de ski pourront rouvrir mais les remontées mécaniques resteront fermées&nbsp;&raquo;. &#8211; nicolasbonnal.com</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux" href="https://nicolasbonnal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Rien n&rsquo;arrête le sadisme brouillon du bourreau volubile ou la connerie volatile de la victime envoûtée et volontaire. Application de la charte de coercition Biderman ; dans les manuels de torture d&rsquo;Amnesty, on explique comment on torture mieux sa victime en se montrant gentil parfois et pourquoi il faut lâcher du lest et des sucettes alors : &laquo;&nbsp;Le 24 et le 31 décembre, exceptionnellement, la liberté d’aller et venir doit être rétablie pour permettre aux Français de faire la fête. Qu’est-ce que cela signifie? que les contraintes à la circulation, le reste du temps, ne servent à rien ? » Olivier explose lui le Castex chinois : L’idiotie du jour : « Les stations de ski pourront rouvrir mais les remontées mécaniques resteront fermées&nbsp;&raquo;. Flux des commentaires" href="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC1-49519"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkutuwyAMhV9oDu22NtqPac/CxWK03ISN0rz9SJR1U1pllSYkxIHz2Rgshgw6RcbIIlTIvloXSQxZpwAUnMdxpTpN9CTuYzoVBP7EgNSOQ5YseGiekdyFEeMNq3yyP0lTMdKQsD4p6bfyFPSS0UBOxCu1hXl3RhIn5Cz1GWZ1Y//22tqkwmJhKkq8dS/dTqjqvJkuPeOqyDIK4tHj/8PMr/ZAmJn6VYQcU2WwxZmHb7IKUSS7aOkPXKcFe+7aEMYRX/fgPrpujKUjmiOgcRJ9qzjyFjY4Y7H9cLMsa2C8bCNzryqVCxJBm4OrYenJifsI7/vj7vWw7/v+ePoCj5MgGQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjcEKgCAQRH8oW6WCLtG/JEtZukm7Uv590qlL0G1484aBMyq7kyAJhKSiT7MjhhkJD1eKj1hb5gpeW1kwIENME8hZQGZ3CSIBS/b4Xy8iTH6323MxhsF0bd8bbRq93nKBQK0=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJx9jkEOwjAMBD9EMEUqKgfEW9JgQsCJo9pR2t8TEBJw6W3H1qwWajaOk2JS0BtGFMhlBK3tsEiYFTGBEwHRhdDU7DhuG2/gR4zFZCo+JIEaLh5VAEv78iOgIVtBMWayip+atQKPbIid1cDpD8yVbJjW1AlHYt+ify/+4ks6x1PXH3fdod8Pw/0Jx6lcfw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"128320114","siteName":"nicolasbonnal.com","siteURL":"http:\/\/nicolasbonnal.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F11%2F27%2Frien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1ac1a764df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b37636455e\" \/>","referer":"https:\/\/nicolasbonnal.wordpress.com\/2020\/11\/27\/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty\/","canFollow":"1","feedID":"65139483","statusMessage":"","customizeLink":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F11%2F27%2Frien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty%2F","postID":"51608","shortlink":"https:\/\/wp.me\/p8GpVg-dqo","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nicolasbonnal.wordpress.com\/51608","statsLink":"https:\/\/wordpress.com\/stats\/post\/51608\/nicolasbonnal.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Sixteen","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 175 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F11%2F27%2Frien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxdjt0KgzAMhV9oXXFMmRdjz+JP1Jam7ZoE59svgleFwCEn5+PE7tm4OAWZgazX+QqU45K7p5vVwJQiQ+Tzjml0AYwQlGFVT+El1TkUk4OsLpItEAaG2eREXG01xRugPpFltLyrcZD7MUA8azfG0CrwwXfT9k336F790/8Bhp9F8g=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nicolasbonnal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/" />
<link rel='shortlink' href='https://wp.me/p8GpVg-dqo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F11%2F27%2Frien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2020%2F11%2F27%2Frien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rien n&rsquo;arrête le sadisme brouillon du bourreau volubile ou la connerie volatile de la victime envoûtée et volontaire. Application de la charte de coercition Biderman ; dans les manuels de torture d&rsquo;Amnesty, on explique comment on torture mieux sa victime en se montrant gentil parfois et pourquoi il faut lâcher du lest et des sucettes alors : &laquo;&nbsp;Le 24 et le 31 décembre, exceptionnellement, la liberté d’aller et venir doit être rétablie pour permettre aux Français de faire la fête. Qu’est-ce que cela signifie? que les contraintes à la circulation, le reste du temps, ne servent à rien ? » Olivier explose lui le Castex chinois : L’idiotie du jour : « Les stations de ski pourront rouvrir mais les remontées mécaniques resteront fermées&nbsp;&raquo;." />
<meta property="og:url" content="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2020-11-27T11:39:44+00:00" />
<meta property="article:modified_time" content="2020-11-27T11:47:11+00:00" />
<meta property="og:site_name" content="nicolasbonnal.com" />
<meta property="og:image" content="https://nicolasbonnal.files.wordpress.com/2020/09/edra.png" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="484" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Rien n&rsquo;arrête le sadisme brouillon du bourreau volubile ou la connerie volatile de la victime envoûtée et volontaire. Application de la charte de coercition Biderman ; dans les manuels de torture d&rsquo;Amnesty, on explique comment on torture mieux sa victime en se montrant gentil parfois et pourquoi il faut lâcher du lest et des sucettes alors : &laquo;&nbsp;Le 24 et le 31 décembre, exceptionnellement, la liberté d’aller et venir doit être rétablie pour permettre aux Français de faire la fête. Qu’est-ce que cela signifie? que les contraintes à la circulation, le reste du temps, ne servent à rien ? » Olivier explose lui le Castex chinois : L’idiotie du jour : « Les stations de ski pourront rouvrir mais les remontées mécaniques resteront fermées&nbsp;&raquo;." />
<meta name="twitter:image" content="https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nicolasbonnal.wordpress.com/osd.xml" title="nicolasbonnal.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b3721" />
<meta name="application-name" content="nicolasbonnal.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Histoire. Humour. Cinéma. Culture" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://nicolasbonnal.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://maximetandonnet.wordpress.com/2020/11/26/la-covidocratie-meprisante/ https://nicolasbonnal.wordpress.com/2020/09/26/ils-ne-sont-pas-si-malins-mais-leurs-conseillers-appliquent-la-psychologie-sociale-decouvrez-la-charte-de-coercition-de-biderman-qui-leur-sert-a-nous-torturer-tele-menaces-isolement-humiliation/ https://olivierdemeulenaere.wordpress.com/2020/11/27/lidiotie-du-jour-les-stations-de-ski-pourront-rouvrir-mais-les-remontees-mecaniques-resteront-fermees-jean-castex/" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3b3721; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, blogid: 128320114, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/amp/"><style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-51608 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://nicolasbonnal.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></p>
												<p class="site-description">Histoire. Humour. Cinéma. Culture</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principal">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Menu des liens de réseaux sociaux">
								<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://nicolasbonnal.wordpress.com/" rel="home">
						<img src="https://nicolasbonnal.files.wordpress.com/2017/05/cropped-img_5067.jpg" srcset="" sizes="" width="1200" height="279" alt="nicolasbonnal.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-51608" class="post-51608 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Rien n&rsquo;arrête le sadisme brouillon du bourreau volubile ou la connerie volatile de la victime envoûtée et volontaire. Application de la charte de coercition Biderman ; dans les manuels de torture d&rsquo;Amnesty, on explique comment on torture mieux sa victime en se montrant gentil parfois et pourquoi il faut lâcher du lest et des sucettes alors : &laquo;&nbsp;Le 24 et le 31 décembre, exceptionnellement, la liberté d’aller et venir doit être rétablie pour permettre aux Français de faire la fête. Qu’est-ce que cela signifie? que les contraintes à la circulation, le reste du temps, ne servent à rien ? » Olivier explose lui le Castex chinois : L’idiotie du jour : « Les stations de ski pourront rouvrir mais les remontées mécaniques resteront fermées&nbsp;&raquo;.</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="1200" height="691" src="https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=1200" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://nicolasbonnal.files.wordpress.com/2020/09/edra.png 1200w, https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=150 150w, https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=300 300w, https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=768 768w, https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="50508" data-permalink="https://nicolasbonnal.wordpress.com/2020/09/26/ils-ne-sont-pas-si-malins-mais-leurs-conseillers-appliquent-la-psychologie-sociale-decouvrez-la-charte-de-coercition-de-biderman-qui-leur-sert-a-nous-torturer-tele-menaces-isolement-humiliation/edra/" data-orig-file="https://nicolasbonnal.files.wordpress.com/2020/09/edra.png" data-orig-size="1200,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDRA" data-image-description="" data-medium-file="https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=300" data-large-file="https://nicolasbonnal.files.wordpress.com/2020/09/edra.png?w=840" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p><a href="https://maximetandonnet.wordpress.com/2020/11/26/la-covidocratie-meprisante/" rel="nofollow">https://maximetandonnet.wordpress.com/2020/11/26/la-covidocratie-meprisante/</a></p>



<p><a href="https://nicolasbonnal.wordpress.com/2020/09/26/ils-ne-sont-pas-si-malins-mais-leurs-conseillers-appliquent-la-psychologie-sociale-decouvrez-la-charte-de-coercition-de-biderman-qui-leur-sert-a-nous-torturer-tele-menaces-isolement-humiliation/" rel="nofollow">https://nicolasbonnal.wordpress.com/2020/09/26/ils-ne-sont-pas-si-malins-mais-leurs-conseillers-appliquent-la-psychologie-sociale-decouvrez-la-charte-de-coercition-de-biderman-qui-leur-sert-a-nous-torturer-tele-menaces-isolement-humiliation/</a></p>



<p><a href="https://olivierdemeulenaere.wordpress.com/2020/11/27/lidiotie-du-jour-les-stations-de-ski-pourront-rouvrir-mais-les-remontees-mecaniques-resteront-fermees-jean-castex/" rel="nofollow">https://olivierdemeulenaere.wordpress.com/2020/11/27/lidiotie-du-jour-les-stations-de-ski-pourront-rouvrir-mais-les-remontees-mecaniques-resteront-fermees-jean-castex/</a></p>



<p></p>
<div id="atatags-370373-5fc1267582a8b">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fc1267582a8b', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fc1267582aab"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fc1267582aab',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51608" class="share-twitter sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51608" class="share-facebook sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128320114-51608-5fc1267582f16' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=128320114&amp;post_id=51608&amp;origin=nicolasbonnal.wordpress.com&amp;obj_id=128320114-51608-5fc1267582f16' data-name='like-post-frame-128320114-51608-5fc1267582f16'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/10c11909af7d7a5730c6de3700fa7bf5?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://nicolasbonnal.wordpress.com/author/nicolasbonnal/">nicolasbonnal</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/" rel="bookmark"><time class="entry-date published" datetime="2020-11-27T12:39:44+01:00">27 novembre 2020</time><time class="updated" datetime="2020-11-27T12:47:11+01:00">27 novembre 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://nicolasbonnal.wordpress.com/category/non-classe/" rel="category tag">Non classé</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/#respond" style="display:none;">Annuler la réponse.</a></small></h2><form action="https://nicolasbonnal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9a89275d1f" /><input type="hidden" name="_wp_http_referer" value="/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnicolasbonnal.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='51608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9da82fb94d" /></p>
<input type="hidden" name="genseq" value="1606493813" />
<input type="hidden" id="ak_js" name="ak_js" value="166"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nicolasbonnal.wordpress.com/2020/11/26/la-crise-sanitaire-est-en-train-daccoucher-dun-monstre-derriere-ce-naufrage-dans-la-bureaucratie-tatillonne-se-profile-la-jubilation-presque-libidineuse-vertige/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">On a enfin les chiffres, et qu’ils sont rassurants : 54% veulent du vaccin obligatoire (0.05% de morts, rappelle le Dr Fouché &#8211; voyez après 1&rsquo;20&nbsp;&raquo;) et 79% des esclaves républicains approuvent béatement la tyrannie sanitaire sauvage et surtout bien débile ; car SI LES MASQUES MARCHENT POURQUOI FERMER LES BOUTIQUES ET LIBRAIRIES ? Tandonnet : &laquo;&nbsp;La crise sanitaire est en train d’accoucher d’un monstre&#8230;Mais attention: il paraît que 79% des Français sont satisfaits de ces mesures liberticides et de leur asservissement&#8230;La France est en train de devenir un vaste troupeau apeuré et bêlant de contentement, un peuple d’esclaves consentants.&nbsp;&raquo; Pourquoi &laquo;&nbsp;de devenir&nbsp;&raquo; ? Céline encore : &laquo;&nbsp;Et les Français sont bien contents, parfaitement d’accord, enthousiastes&#8230;&nbsp;&raquo;</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			
		<section id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Articles récents</h2>
		<ul>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/11/27/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty/" aria-current="page">Rien n&rsquo;arrête le sadisme brouillon du bourreau volubile ou la connerie volatile de la victime envoûtée et volontaire. Application de la charte de coercition Biderman ; dans les manuels de torture d&rsquo;Amnesty, on explique comment on torture mieux sa victime en se montrant gentil parfois et pourquoi il faut lâcher du lest et des sucettes alors : &laquo;&nbsp;Le 24 et le 31 décembre, exceptionnellement, la liberté d’aller et venir doit être rétablie pour permettre aux Français de faire la fête. Qu’est-ce que cela signifie? que les contraintes à la circulation, le reste du temps, ne servent à rien ? » Olivier explose lui le Castex chinois : L’idiotie du jour : « Les stations de ski pourront rouvrir mais les remontées mécaniques resteront fermées&nbsp;&raquo;.</a>
											<span class="post-date">27 novembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/11/26/la-crise-sanitaire-est-en-train-daccoucher-dun-monstre-derriere-ce-naufrage-dans-la-bureaucratie-tatillonne-se-profile-la-jubilation-presque-libidineuse-vertige/">On a enfin les chiffres, et qu’ils sont rassurants : 54% veulent du vaccin obligatoire (0.05% de morts, rappelle le Dr Fouché &#8211; voyez après 1&rsquo;20&nbsp;&raquo;) et 79% des esclaves républicains approuvent béatement la tyrannie sanitaire sauvage et surtout bien débile ; car SI LES MASQUES MARCHENT POURQUOI FERMER LES BOUTIQUES ET LIBRAIRIES ? Tandonnet : &laquo;&nbsp;La crise sanitaire est en train d’accoucher d’un monstre&#8230;Mais attention: il paraît que 79% des Français sont satisfaits de ces mesures liberticides et de leur asservissement&#8230;La France est en train de devenir un vaste troupeau apeuré et bêlant de contentement, un peuple d’esclaves consentants.&nbsp;&raquo; Pourquoi &laquo;&nbsp;de devenir&nbsp;&raquo; ? Céline encore : &laquo;&nbsp;Et les Français sont bien contents, parfaitement d’accord, enthousiastes&#8230;&nbsp;&raquo;</a>
											<span class="post-date">26 novembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/11/26/le-grand-reset-nest-pas-devant-nous-nous-sommes-dedans-voyez-nos-textes-sur-le-role-du-cosmonaute-comme-modele-de-vie-sous-controle-nous-sommes-deja-remplaces-retrecis-anesthesies-touj/">Le Grand Reset n’est pas devant nous : nous sommes dedans depuis 1970, voyez nos textes sur le cosmonaute comme modèle de la vie future. Nous sommes remplacés, désindustrialisés, anesthésiés, contrôlés. En réalité ils nous ont habitués à vivre sans espace, à voyager comme des paquets (voyez notre apocalypse touristique). Ils nous ont déjà privés de 80% de notre pouvoir d’achat immobilier en deux générations. Ils nous ont aussi privés de véhicules et réorientés vers la fréquentation des smartphones et ordinateurs. Ils ont réduit la capacité analytique et critique de tout le monde, y compris des politiciens. 90% des paiements se font déjà par carte bleue (94% en Suède), preuve que nous sommes déjà dans la société sans cash. Même les riches ont été réduits à la portion congrue-Covid (voyages, restaurants, sorties). Enfin nous sommes euphoriques pour disparaître. Le Grand Reset est presque&nbsp;terminé.</a>
											<span class="post-date">26 novembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/11/24/hannibal-a-loi-adoptee-le-4-11-2020-permettra-a-la-police-de-nous-emprisonner-sans-passer-par-un-juge-sous-pretexte-de-lutte-contre-la-pandemie-et-cela-quelle-que-soit-la-gravite-ou-non-de-notr/">Le mécompte à rebours avance : 3000 euros d&rsquo;amende (et pourquoi pas douze balles dans la peau ?)  pour qui refuse le vaccin de la grande liquidation en Galice (Espagne). Masque bientôt obligatoire à la maison. Prison gratuite en France avec Bayrou, terreur dans les aéroports en Chine pour cause de chasse mumuse au virus. Le Donald pas très courageux concède aussi sa défaite, lâche Sidney Powell et incite son staff à transmettre le relais à l&rsquo;équipe démocrate : tyrannie technologique, multiculturelle et communiste au programme sous les ordres de Blofeld-Davos. Il faut donc se préparer à un grand Reset à la mongole&#8230; Assomption occidentale. Ceux qui aimaient voter vont&nbsp;mourir.</a>
											<span class="post-date">24 novembre 2020</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2020/11/23/23-novembre-cest-notre-anniversaire-allez-voir-sur-wikipedia-achetez-moi-mon-livre-lecteurs-va-t-on-se-soulever-avant-le-grand-enfermement-de-janvier-et-le-nano-vaccin-obligatoire-deux-poi/">23 novembre, c&rsquo;est notre anniversaire ! Allez voir sur Wikipédia ! Achetez notre livre (lequel ?) ! Lecteurs, va-t-on se soulever avant le grand enfermement de janvier et le nano-vaccin obligatoire ? Deux points de vue sur la résistance en France ici. Ne pas oublier non plus la raclée de Zuckerberg-Facebook-Soros face aux enquêtes du sénat US, et le scandale des médicaments et vaccins de Gilead et Pfizer. Sidney Powell avocate du Donald est un vrai cocker et ne lâchera rien. Le système embrasse trop et n&rsquo;étreint rien. Regardez comment le vieux Biden élu par le logiciel Dominion chausse son masque ! Le neveu Kennedy tempête contre le vaccin et les gendarmes bougent enfin contre la nano-dictature. La tricherie mondialiste va apparaître tantôt (Jean Robin). On verra&nbsp;si&#8230;</a>
											<span class="post-date">23 novembre 2020</span>
									</li>
					</ul>

		</section>			<div id="atatags-286348-5fc1267584a88"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fc1267584a88',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">Mes Livres</h2>			<div class="textwidget">Romancier, essayiste, chroniqueur métapolitique internationalement reconnu, Nicolas Bonnal a publié Mitterrand le grand initié chez Albin Michel et Internet, nouvelle voie initiatique aux Belles Lettres. Ancien chroniqueur culturel de l’Idiot international et du Libre Journal, il publie maintenant à la vitesse du vent ses contes magiques, ses critiques littéraires et ses romans « pataphysiques » sur Amazon.fr.
https://www.amazon.fr/Nicolas-Bonnal/e/B001K7A4X0</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nicolasbonnal.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Rechercher</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Menu en pied de page">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Menu réseaux sociaux en pieds de page">
					<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202048y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-10c11909af7d7a5730c6de3700fa7bf5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/nicolasbonnal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?action=logout&_wpnonce=8b24955fdc","homeURL":"https:\/\/nicolasbonnal.wordpress.com\/","postID":"51608","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nicolasbonnal.wordpress.com\/2020\/11\/27\/rien-narrete-le-sadisme-brouillon-du-bourreau-volubile-ou-la-connerie-volatile-de-la-victime-si-volontaire-application-de-la-charte-de-coercition-biderman-dans-les-manuels-de-torture-damnesty\/":51608};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttOwzAMhl+I1EOMAReIR0Fp6rZuc1rsrCtPTyoOYisq4srWb38+JTBFZYIX9AIDQ4MnMhjP1cA3cBmKgcUhs+7wl+hwzJjmT1ORPxFOf6YNKFGbUSVkeltVdVlFmzvyDJZGZChQxl77xmLaSDbBuSKpD2hY6Bp4orjVYQVdCNeg9FhOATHXIFMRZqazIPoF5JFiofyo2mAyq5a+r0ne2Nxc1k8Y7Vw58v/p0WZvhIJfDfZjo4maDoUBc4mGkVBZPYGgi1YLXukbdXRThlO1TuA0C6biKUnl2baa65HYoai7agevZW1oQ3Ib+cvnUq3VlIB7nch3X7ZAL+759rA77B8en/b3wzu8QgLg'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128320114','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'128320114','v':'wpcom','tz':'1','user_id':'0','post':'51608','subd':'nicolasbonnal'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdGbjA/W2lOOVJ0flZiVUJqNzNDQnR8T3osVmlIUEdobG1FPy85MmxFbEpGWUtDVl11Lj1DeEE4LjBNdGUzaUdfLmQuK3x8em5JYTRONU0rUU1JOFUuU1M5OUFEa2w/VHRZZjFGczNXbE0uLyY5ZktQK2s4eXFtMHNSSFB5K3JYRUZHQUJMLHRuVnNiSltaQnZ3Qmg0WHBtWUN8TW5ySU12anBbVTVPdVZ+fFtqc2xBNFVPYWMzP21vfl9saFk0blc4dzYtS0Z4LTRtb3Y1VEJUbDFHJko2XTcxLG14MDNrYjlaai5rLWNZWlNmTTYmPUQ/QnhtaXZQMW4lSw=='}]);
_stq.push([ 'clickTrackerInit', '128320114', '51608' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
