<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nicolasbonnal.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Macron va imposer la vaccination obligatoire – et le claironne : pour lui comme pour nous seuls cinq millions de froncés ne sont pas vaccinés ; après sa réélection ce sera donc une dose par mois. Marine veut un rapprochement stratégique avec la Russie &#8211; et de la Russie avec l&rsquo;OTAN. Cette proposition puérile peut lui rapporter (ou coûter) quelques voix imbéciles, mais elle rêve. Ils veulent un Armageddon nos Anglo-saxons et nos allemands (Leyen-Scholz-Schwab), et s&rsquo;ils ne l&rsquo;ont pas nucléaire, on aura un Armageddon alimentaire, mon cher Watson, et numérique. Les sanctions ont été inventées pour nous ruiner et nous affamer nous, pas la Russie. Et le grand n&rsquo;importe quoi stratégique et militaire russe (colonel Goya, général Clermont, etc.) le démontre abondamment. Relire Orwell : l&rsquo;ennemi ne doit jamais être détruit (depuis 1917 !), mais la caste/Nomenklatura doit être renforcée &#8211; et le reset appliqué, qui traîne dans leurs dossiers depuis 1970 environ. &#8211; nicolasbonnal.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux" href="https://nicolasbonnal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Macron va imposer la vaccination obligatoire – et le claironne : pour lui comme pour nous seuls cinq millions de froncés ne sont pas vaccinés ; après sa réélection ce sera donc une dose par mois. Marine veut un rapprochement stratégique avec la Russie &#8211; et de la Russie avec l&rsquo;OTAN. Cette proposition puérile peut lui rapporter (ou coûter) quelques voix imbéciles, mais elle rêve. Ils veulent un Armageddon nos Anglo-saxons et nos allemands (Leyen-Scholz-Schwab), et s&rsquo;ils ne l&rsquo;ont pas nucléaire, on aura un Armageddon alimentaire, mon cher Watson, et numérique. Les sanctions ont été inventées pour nous ruiner et nous affamer nous, pas la Russie. Et le grand n&rsquo;importe quoi stratégique et militaire russe (colonel Goya, général Clermont, etc.) le démontre abondamment. Relire Orwell : l&rsquo;ennemi ne doit jamais être détruit (depuis 1917 !), mais la caste/Nomenklatura doit être renforcée &#8211; et le reset appliqué, qui traîne dans leurs dossiers depuis 1970&nbsp;environ. Flux des commentaires" href="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkM1SwzAMhF8I26QtmXJgeBbH1hi38s9YSoPfniQDIaRDy4HjjvZbraSGLEyKDJFV6EXG3vlIasgmBUHBI9SNkoboQa2wDpP7BlOx2pJymDqNV97VCpMKCH6DADSOQ9aseBg9lfw7A8RbbAHUDFbkRLxRtzD0ZyB1As7anMWsruxfXtePsoPixFRUXZqdfJaPqus92unkOaArulRFXBH+I2j+xhLko8HeToVJBbBeA47j6aKVyKgrFIHgtKky+HgfH2dr/QP6vfzcdPU8XVPPwhVv/3z/JqJo9tHRHdykT2wnm6NsBPmQEUSBi2yU9cSLQyxBr+GlaQ/H9unQ7nenDy0YFJs=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
body{--wp--preset--color--dark-gray: #1a1a1a;--wp--preset--color--medium-gray: #686868;--wp--preset--color--light-gray: #e5e5e5;--wp--preset--color--white: #fff;--wp--preset--color--blue-gray: #4d545c;--wp--preset--color--bright-blue: #007acc;--wp--preset--color--light-blue: #9adffd;--wp--preset--color--dark-brown: #402b30;--wp--preset--color--medium-brown: #774e24;--wp--preset--color--dark-red: #640c1f;--wp--preset--color--bright-red: #ff675f;--wp--preset--color--yellow: #ffef8e;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jtsKwkAMRH/IGBa81AfxW3oJNbrZXZos9fNNKQqC9CUMkznM4Fygz8koGUqFEuvISbHPE7kvpTX0hNDALUUSj+171R3+x2YeRjLH9aPB6LWNFK+BrisTqYJf4Spgd+/SLc6pZQ1EftJa+OOsKGPKxk7rVyyPm1zD4XJqzqE5hscb+5Fgwg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjcEOQDAQRH9ILdIIB/Evmg2l3TZ2G/y9xslF4jZ58yYDR1QmkCAJ+KSiS7MlhhkJd5uLj1ga5gJeW1nQI0NME8iRwcX2FEQClsvhfz2LMLlgtudi9EPdat03Va279QZyi0C1?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJx9jUEOwjAMBD+EMRGtxAXxljYyISixo9pR2t+TcgEu3HZWGg22Al7YiA3tQZkUS53RWj82jasRMXpVVNsSQSte8rHzAb/EXKGkGiIrBhJI4ieLwj8A9zTF5Z+60Jwk9BnewQ/u0i1f3eiG8XR27vJ8AeH3Q6k=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"128320114","siteURL":"http:\/\/nicolasbonnal.wordpress.com","xhrURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c6c0e0bceb","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8GpVg-jxU","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj+sOgjAMhV/IuhDR4A/jswCro3M3t07g7Z0GE0JM/NWc0+/0IsYAvXeMjoXNEExW5JJ4kkQfIqYk9FoB+zs66CJJhXuddmKVL6T1HRmEnDC2qnhA7ua33GpPRNMySgg+8Ub9mB4NQ4h+mrc9HtBiEiF3gsdizIkmRnTv0MDWHL8Bcr3JEj9f6UfGOC9lb8n9hcCSiuXCBb7aS3Wqz4e6bppKvwAV7Xtk'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1649873911h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nicolasbonnal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/" />
<link rel='shortlink' href='https://wp.me/p8GpVg-jxU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F04%2F14%2Fmacron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F04%2F14%2Fmacron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Macron va imposer la vaccination obligatoire – et le claironne : pour lui comme pour nous seuls cinq millions de froncés ne sont pas vaccinés ; après sa réélection ce sera donc une dose par mois. Marine veut un rapprochement stratégique avec la Russie &#8211; et de la Russie avec l&rsquo;OTAN. Cette proposition puérile peut lui rapporter (ou coûter) quelques voix imbéciles, mais elle rêve. Ils veulent un Armageddon nos Anglo-saxons et nos allemands (Leyen-Scholz-Schwab), et s&rsquo;ils ne l&rsquo;ont pas nucléaire, on aura un Armageddon alimentaire, mon cher Watson, et numérique. Les sanctions ont été inventées pour nous ruiner et nous affamer nous, pas la Russie. Et le grand n&rsquo;importe quoi stratégique et militaire russe (colonel Goya, général Clermont, etc.) le démontre abondamment. Relire Orwell : l&rsquo;ennemi ne doit jamais être détruit (depuis 1917 !), mais la caste/Nomenklatura doit être renforcée &#8211; et le reset appliqué, qui traîne dans leurs dossiers depuis 1970 environ." />
<meta property="og:url" content="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/" />
<meta property="og:description" content="&nbsp;1984&nbsp;»&nbsp;: Orwell :«&nbsp;La guerre, on le verra, est désormais une affaire purement interne. Autrefois, les groupes dirigeants de tous les pays, même s’ils reconnaissaient leur intér…" />
<meta property="article:published_time" content="2022-04-14T15:25:41+00:00" />
<meta property="article:modified_time" content="2022-04-14T15:25:41+00:00" />
<meta property="og:site_name" content="nicolasbonnal.com" />
<meta property="og:image" content="https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="882" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Macron va imposer la vaccination obligatoire – et le claironne : pour lui comme pour nous seuls cinq millions de froncés ne sont pas vaccinés ; après sa réélection ce sera donc une dose par mois. Marine veut un rapprochement stratégique avec la Russie &#8211; et de la Russie avec l&rsquo;OTAN. Cette proposition puérile peut lui rapporter (ou coûter) quelques voix imbéciles, mais elle rêve. Ils veulent un Armageddon nos Anglo-saxons et nos allemands (Leyen-Scholz-Schwab), et s&rsquo;ils ne l&rsquo;ont pas nucléaire, on aura un Armageddon alimentaire, mon cher Watson, et numérique. Les sanctions ont été inventées pour nous ruiner et nous affamer nous, pas la Russie. Et le grand n&rsquo;importe quoi stratégique et militaire russe (colonel Goya, général Clermont, etc.) le démontre abondamment. Relire Orwell : l&rsquo;ennemi ne doit jamais être détruit (depuis 1917 !), mais la caste/Nomenklatura doit être renforcée &#8211; et le reset appliqué, qui traîne dans leurs dossiers depuis 1970&nbsp;environ." />
<meta name="twitter:image" content="https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nicolasbonnal.wordpress.com/osd.xml" title="nicolasbonnal.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b3721" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, blogid: 128320114, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="nicolasbonnal.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Histoire. Humour. Cinéma. Culture" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://nicolasbonnal.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp;1984&nbsp;»&nbsp;: Orwell :«&nbsp;La guerre, on le verra, est désormais une affaire purement interne. Autrefois, les groupes dirigeants de tous les pays, même s’ils reconnaissaient leur intérêt commun et limitaient ainsi le caractère destructeur de la guerre, se battaient les uns contre les autres, et le vainqueur pillait toujours le vaincu. De nos jours, ils ne&hellip;" />
<style id="custom-background-css">
body.custom-background { background-color: #3b3721; }
</style>
	<link rel="amphtml" href="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-75138 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://nicolasbonnal.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></p>
												<p class="site-description">Histoire. Humour. Cinéma. Culture</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" aria-label="Menu principal">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">FAIRE UN DON</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" aria-label="Menu des liens de réseaux sociaux">
								<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://nicolasbonnal.wordpress.com/" rel="home">
						<img src="https://nicolasbonnal.files.wordpress.com/2017/05/cropped-img_5067.jpg" srcset="" sizes="" width="1200" height="279" alt="nicolasbonnal.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main">
		
<article id="post-75138" class="post-75138 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Macron va imposer la vaccination obligatoire – et le claironne : pour lui comme pour nous seuls cinq millions de froncés ne sont pas vaccinés ; après sa réélection ce sera donc une dose par mois. Marine veut un rapprochement stratégique avec la Russie &#8211; et de la Russie avec l&rsquo;OTAN. Cette proposition puérile peut lui rapporter (ou coûter) quelques voix imbéciles, mais elle rêve. Ils veulent un Armageddon nos Anglo-saxons et nos allemands (Leyen-Scholz-Schwab), et s&rsquo;ils ne l&rsquo;ont pas nucléaire, on aura un Armageddon alimentaire, mon cher Watson, et numérique. Les sanctions ont été inventées pour nous ruiner et nous affamer nous, pas la Russie. Et le grand n&rsquo;importe quoi stratégique et militaire russe (colonel Goya, général Clermont, etc.) le démontre abondamment. Relire Orwell : l&rsquo;ennemi ne doit jamais être détruit (depuis 1917 !), mais la caste/Nomenklatura doit être renforcée &#8211; et le reset appliqué, qui traîne dans leurs dossiers depuis 1970&nbsp;environ.</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="1200" height="882" src="https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=1200" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=1200 1200w, https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=150 150w, https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=300 300w, https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=768 768w, https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=1024 1024w, https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg 1300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="75048" data-permalink="https://nicolasbonnal.wordpress.com/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-de-enero-de-201/" data-orig-file="https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg" data-orig-size="1300,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-de-enero-de-2018-foto-de-pierre" data-image-description="" data-image-caption="" data-medium-file="https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=300" data-large-file="https://nicolasbonnal.files.wordpress.com/2022/04/folleto-klaus-schwab-el-presidente-de-la-fem-da-la-bienvenida-al-presidente-frances-emmanuel-macron-sala-de-altavoces-reunion-anual-2018-del-foro-economico-mundial-en-davos-suiza-el-24-d.jpg?w=840" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p><strong>&nbsp;1984&nbsp;»</strong>&nbsp;:</p>



<blockquote class="wp-block-quote"><p>Orwell :</p><p>«&nbsp;La guerre, on le verra, est désormais une affaire purement interne. Autrefois, les groupes dirigeants de tous les pays, même s’ils reconnaissaient leur intérêt commun et limitaient ainsi le caractère destructeur de la guerre, se battaient les uns contre les autres, et le vainqueur pillait toujours le vaincu. De nos jours, ils ne se battent plus du tout les uns contre les autres. La guerre est menée par chaque groupe dirigeant contre ses propres sujets, et l’objet de la guerre n’est pas de faire ou d’empêcher des conquêtes de territoire, mais de maintenir intactes les structures de la société&nbsp;».</p></blockquote>



<figure class="wp-block-embed is-type-wp-embed is-provider-olivier-demeulenaere-regards-sur-l-039-economie wp-block-embed-olivier-demeulenaere-regards-sur-l-039-economie"><div class="wp-block-embed__wrapper">
<a href="https://olivierdemeulenaere.wordpress.com/2022/04/05/la-guerre-en-ukraine-est-la-continuation-du-covid-par-dautres-moyens-la-cible-cest-nous/" rel="nofollow">https://olivierdemeulenaere.wordpress.com/2022/04/05/la-guerre-en-ukraine-est-la-continuation-du-covid-par-dautres-moyens-la-cible-cest-nous/</a>
</div></figure>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="840" height="473" src="https://www.youtube.com/embed/mkGsGUOdPJM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-reseau-international wp-block-embed-reseau-international"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="LETmGQQ4JX"><a href="https://reseauinternational.net/comment-les-sanctions-accelerent-le-reset-et-la-debacle-occidentale/">Comment les sanctions accélèrent le Reset et la débâcle occidentale</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Comment les sanctions accélèrent le Reset et la débâcle occidentale » &#8212; Réseau International" src="https://reseauinternational.net/comment-les-sanctions-accelerent-le-reset-et-la-debacle-occidentale/embed/#?secret=gWHV9c9nNJ#?secret=LETmGQQ4JX" data-secret="LETmGQQ4JX" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p><a href="https://www.ouest-france.fr/politique/emmanuel-macron/covid-19-emmanuel-macron-n-exclut-pas-la-vaccination-obligatoire-ba1ee1a7-f5eb-4bf5-b4c8-393cb1828f29" rel="nofollow">https://www.ouest-france.fr/politique/emmanuel-macron/covid-19-emmanuel-macron-n-exclut-pas-la-vaccination-obligatoire-ba1ee1a7-f5eb-4bf5-b4c8-393cb1828f29</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-reseau-international wp-block-embed-reseau-international"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="kki8I8lsX6"><a href="https://reseauinternational.net/pourquoi-le-grand-reset-se-termine-et-ne-commence-pas/">Pourquoi le Grand Reset se termine (et ne commence pas)</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Pourquoi le Grand Reset se termine (et ne commence pas) » &#8212; Réseau International" src="https://reseauinternational.net/pourquoi-le-grand-reset-se-termine-et-ne-commence-pas/embed/#?secret=At0XET9RfH#?secret=kki8I8lsX6" data-secret="kki8I8lsX6" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p><a href="https://www.france24.com/fr/france/20220413-marine-le-pen-pr%C3%B4ne-un-rapprochement-strat%C3%A9gique-entre-l-otan-et-la-russie-apr%C3%A8s-la-guerre" rel="nofollow">https://www.france24.com/fr/france/20220413-marine-le-pen-pr%C3%B4ne-un-rapprochement-strat%C3%A9gique-entre-l-otan-et-la-russie-apr%C3%A8s-la-guerre</a></p>



<p><a href="https://www.nouvelobs.com/election-presidentielle-2022/20220413.OBS57081/marine-le-pen-souhaite-un-rapprochement-strategique-entre-otan-et-russie-apres-la-guerre-en-ukraine.html" rel="nofollow">https://www.nouvelobs.com/election-presidentielle-2022/20220413.OBS57081/marine-le-pen-souhaite-un-rapprochement-strategique-entre-otan-et-russie-apres-la-guerre-en-ukraine.html</a></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="840" height="473" src="https://www.youtube.com/embed/MX59QEqsVDk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p><a href="https://lavoiedelepee.blogspot.com/" rel="nofollow">https://lavoiedelepee.blogspot.com/</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-boulevard-voltaire wp-block-embed-boulevard-voltaire"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="QncBeEYXZh"><a href="https://www.bvoltaire.fr/general-bruno-clermont-sur-le-conflit-ukrainien-il-est-premature-de-dire-que-larmee-russe-senlisef-1-4/">Général Bruno Clermont sur le conflit ukrainien : « Il est prématuré de dire que l&rsquo;armée russe s&rsquo;enlise » 1/4</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Général Bruno Clermont sur le conflit ukrainien : « Il est prématuré de dire que l&rsquo;armée russe s&rsquo;enlise » 1/4 » &#8212; Boulevard Voltaire" src="https://www.bvoltaire.fr/general-bruno-clermont-sur-le-conflit-ukrainien-il-est-premature-de-dire-que-larmee-russe-senlisef-1-4/embed/#?secret=mNFwcRT61R#?secret=QncBeEYXZh" data-secret="QncBeEYXZh" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-nicolasbonnal-com wp-block-embed-nicolasbonnal-com"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="862GXKrCR6"><a href="https://nicolasbonnal.wordpress.com/2022/04/02/les-coupures-de-courant-arrivent-les-sanctions-antirusses-installent-le-grand-reset-cest-que-loccident-ne-fait-pas-la-guerre-a-la-russie-mais-a-sa-propre-population-george-o/">Macron s&rsquo;écroule. Il peut même perdre selon Castaner. Marine monte. Attali menace. Fin du gaz russe. L’occident anglo-américain ne fait pas la guerre à la Russie mais à sa population. Orwell (1984) : « La guerre est une simple imposture. Elle ressemble aux batailles entre certains ruminants dont les cornes sont plantées à un angle tel qu’ils sont incapables de se blesser l’un l’autre. Mais, bien qu’irréelle, elle n’est pas sans signification&#8230; La guerre est engagée par chaque groupe dirigeant contre ses propres sujets et l’objet de la guerre n’est pas de faire ou d’empêcher des conquêtes de territoires, mais de maintenir intacte la structure de la société. » Quinze tennismen trop vaccinés sortis du tournoi de Miami. Les autrichiens et les hongrois (avec les slovaques) refusent de se plier au diktat nazi ricain : ils paieront en roubles leur gaz. Tout se&nbsp;fissure&#8230;</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo;&nbsp;Macron s&rsquo;écroule. Il peut même perdre selon Castaner. Marine monte. Attali menace. Fin du gaz russe. L’occident anglo-américain ne fait pas la guerre à la Russie mais à sa population. Orwell (1984) : « La guerre est une simple imposture. Elle ressemble aux batailles entre certains ruminants dont les cornes sont plantées à un angle tel qu’ils sont incapables de se blesser l’un l’autre. Mais, bien qu’irréelle, elle n’est pas sans signification&#8230; La guerre est engagée par chaque groupe dirigeant contre ses propres sujets et l’objet de la guerre n’est pas de faire ou d’empêcher des conquêtes de territoires, mais de maintenir intacte la structure de la société. » Quinze tennismen trop vaccinés sortis du tournoi de Miami. Les autrichiens et les hongrois (avec les slovaques) refusent de se plier au diktat nazi ricain : ils paieront en roubles leur gaz. Tout se&nbsp;fissure&#8230;&nbsp;&raquo; &#8212; nicolasbonnal.com" src="https://nicolasbonnal.wordpress.com/2022/04/02/les-coupures-de-courant-arrivent-les-sanctions-antirusses-installent-le-grand-reset-cest-que-loccident-ne-fait-pas-la-guerre-a-la-russie-mais-a-sa-propre-population-george-o/embed/#?secret=YxnOY5WdUs#?secret=862GXKrCR6" data-secret="862GXKrCR6" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-prise-en-charge-des-contenus-embarques wp-block-embed-prise-en-charge-des-contenus-embarques"><div class="wp-block-embed__wrapper">
<p><a href="https://inventin.lautre.net/livres/Orwell-1984.pdf" target="_blank" rel="noopener noreferrer nofollow">Cliquer pour accéder à Orwell-1984.pdf</a></p>
</div></figure>



<p><a href="https://lesakerfrancophone.fr/47eme-journee-de-loperation-speciale-russe-des-fous-au-sous-sol" rel="nofollow">https://lesakerfrancophone.fr/47eme-journee-de-loperation-speciale-russe-des-fous-au-sous-sol</a></p>
			<div id="atatags-26942-6258671055e02"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6258671055e02',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75138" class="share-twitter sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75138" class="share-facebook sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128320114-75138-6258671056c6d' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=128320114&amp;post_id=75138&amp;origin=nicolasbonnal.wordpress.com&amp;obj_id=128320114-75138-6258671056c6d' data-name='like-post-frame-128320114-75138-6258671056c6d' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/10c11909af7d7a5730c6de3700fa7bf5?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://nicolasbonnal.wordpress.com/author/nicolasbonnal/">nicolasbonnal</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-14T16:25:41+01:00">14 avril 2022</time></a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-75138 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/#respond" style="display:none;">Annuler la réponse.</a></small></h2><form action="https://nicolasbonnal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d224d3add0" /><input type="hidden" name="_wp_http_referer" value="/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
					title="
						Connexion avec Visiteur23					">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
					title="
						Connexion avec WordPress.com28					">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
					title="
						Connexion avec Twitter22					">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
					title="
						Connexion avec Facebook23					">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='75138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8572ad1035" /></p>
<input type="hidden" name="genseq" value="1649960720" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="174"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nicolasbonnal.wordpress.com/2022/04/13/les-carottes-sont-cuites-francois-asselineau-invite-a-voter-contre-macron-qui-incarne-le-vrai-fascisme-marine-produirait-tout-au-plus-un-peu-de-chaos-toute-la-racaille-de-gauche-votera-macronnbsp/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">Les carottes sont cuites. François Asselineau invite à voter contre Macron qui incarne le vrai fascisme (Marine produirait tout au plus un peu de chaos). Toute la racaille de gauche votera Macron ; la racaille de gauche est donc pour le mondialisme nazi et pour le Grand Reset (on l’avait compris depuis longtemps du reste). 29% des électeurs JLM voteraient Marine. Malika Sorel : cette courageuse essayiste d’origine algérienne souligne que le vote musulman est devenu communautaire : Macron joue sur le mode de la repentance, de la victimisation et 69% des musulmans ont voté Mélenchon, qui seront 90 ou 95/ à voter Macron au second tour. Le vote musulman a établi en France la dictature socialo-mondialiste des Hollande et compagnie. Je ne vois pas du tout Marine faire un bon score. La France tyrannique tue, pensez comme nous à votre survie personnelle ; lisez mon ami San Giorgio. Ils ont trop patienté&#8230;.</span></a></div><div class="nav-next"><a href="https://nicolasbonnal.wordpress.com/2022/04/14/florian-confirme-que-le-vaccin-relance-le-covid-en-belgique-ou-le-masque-redevient-obligatoire-histoire-belge-et-troll-de-drame-un-constat-alarmant-dans-la-lutte-contre-le-coronav/" rel="next"><span class="meta-nav" aria-hidden="true">Suivant</span> <span class="screen-reader-text">Article Suivant:</span> <span class="post-title">Florian confirme que le vaccin relance le Covid en Belgique, où le masque redevient obligatoire. Histoire belge et troll de drame : « un constat alarmant dans la lutte contre le coronavirus: à Bruxelles, les communes les plus vaccinées… sont aussi les plus contaminées! » Problème : pour savourer ces facétieux articles de la presse subventionnée belge, il faut être vacciné, euh, abonné. Mais n’importe : couvre-feu pour tous et vaccin obligatoire pour les bébés après la réélection tant attendue de Jupiter. Christine Deviers-Joncour confirme que les machines (pas seulement les musulmans, cathos, vieux, jeunes, retraités, vaccinés, nazis, sionistes, pacifistes et humanistes) votent dans les grandes villes pour Lui, pour ce dieu vivant de la mort. En réalité dans les grandes villes on votait déjà Front républicain en 1870. La vérité c’est que l’électeur est lui-même « une machine à voter ».  Cauchemar chinois ignoré par les antisystèmes multipolaires. 22% d&rsquo;inflation en&nbsp;Allemagne.</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets">
			<div class="widget-area">
			
		<section id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Articles récents</h2><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/04/14/lislam-francais-vote-melenchon-au-premier-tour-il-a-fait-elire-hollande-en-2012-92-et-nous-savons-ou-cela-nous-a-menes-malika-sorel-il-fera-reelire-macron-henri/">L’islam ‘français’ vote Mélenchon au premier tour ; il a fait élire Hollande en 2012 (92%) et nous savons où cela nous a menés (Malika Sorel). Il fera réélire Macron. Henri Roure écrit : « près de 70% des musulmans titulaires d’une carte d’identité française et ayant voté, lui ont apporté leur soutien. Ils ont constitué l’essentiel de son électorat. Nous sommes confrontés à une situation, réelle et grave, qui montre très concrètement qu’une partie de la population refuse de s’intégrer. » L’hypocrisie crapuleuse de ce politicien madré, maçon et laïcard ne connaît pas de limites. Mais la France récolte ce qu’elle a semé depuis les années Mitterrand et l’affaire Oussekine (1986). Renforcement du pouvoir musulman en France et en occident : les actionnaires saoudiens déboutent l’OPA de Musk sur Twitter qui voulait libéraliser ce média antidémocrate pour 70% de ses utilisateurs. Ils vous&nbsp;tiennent.</a>
											<span class="post-date">14 avril 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/04/14/florian-confirme-que-le-vaccin-relance-le-covid-en-belgique-ou-le-masque-redevient-obligatoire-histoire-belge-et-troll-de-drame-un-constat-alarmant-dans-la-lutte-contre-le-coronav/">Florian confirme que le vaccin relance le Covid en Belgique, où le masque redevient obligatoire. Histoire belge et troll de drame : « un constat alarmant dans la lutte contre le coronavirus: à Bruxelles, les communes les plus vaccinées… sont aussi les plus contaminées! » Problème : pour savourer ces facétieux articles de la presse subventionnée belge, il faut être vacciné, euh, abonné. Mais n’importe : couvre-feu pour tous et vaccin obligatoire pour les bébés après la réélection tant attendue de Jupiter. Christine Deviers-Joncour confirme que les machines (pas seulement les musulmans, cathos, vieux, jeunes, retraités, vaccinés, nazis, sionistes, pacifistes et humanistes) votent dans les grandes villes pour Lui, pour ce dieu vivant de la mort. En réalité dans les grandes villes on votait déjà Front républicain en 1870. La vérité c’est que l’électeur est lui-même « une machine à voter ».  Cauchemar chinois ignoré par les antisystèmes multipolaires. 22% d&rsquo;inflation en&nbsp;Allemagne.</a>
											<span class="post-date">14 avril 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/" aria-current="page">Macron va imposer la vaccination obligatoire – et le claironne : pour lui comme pour nous seuls cinq millions de froncés ne sont pas vaccinés ; après sa réélection ce sera donc une dose par mois. Marine veut un rapprochement stratégique avec la Russie &#8211; et de la Russie avec l&rsquo;OTAN. Cette proposition puérile peut lui rapporter (ou coûter) quelques voix imbéciles, mais elle rêve. Ils veulent un Armageddon nos Anglo-saxons et nos allemands (Leyen-Scholz-Schwab), et s&rsquo;ils ne l&rsquo;ont pas nucléaire, on aura un Armageddon alimentaire, mon cher Watson, et numérique. Les sanctions ont été inventées pour nous ruiner et nous affamer nous, pas la Russie. Et le grand n&rsquo;importe quoi stratégique et militaire russe (colonel Goya, général Clermont, etc.) le démontre abondamment. Relire Orwell : l&rsquo;ennemi ne doit jamais être détruit (depuis 1917 !), mais la caste/Nomenklatura doit être renforcée &#8211; et le reset appliqué, qui traîne dans leurs dossiers depuis 1970&nbsp;environ.</a>
											<span class="post-date">14 avril 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/04/13/les-carottes-sont-cuites-francois-asselineau-invite-a-voter-contre-macron-qui-incarne-le-vrai-fascisme-marine-produirait-tout-au-plus-un-peu-de-chaos-toute-la-racaille-de-gauche-votera-macronnbsp/">Les carottes sont cuites. François Asselineau invite à voter contre Macron qui incarne le vrai fascisme (Marine produirait tout au plus un peu de chaos). Toute la racaille de gauche votera Macron ; la racaille de gauche est donc pour le mondialisme nazi et pour le Grand Reset (on l’avait compris depuis longtemps du reste). 29% des électeurs JLM voteraient Marine. Malika Sorel : cette courageuse essayiste d’origine algérienne souligne que le vote musulman est devenu communautaire : Macron joue sur le mode de la repentance, de la victimisation et 69% des musulmans ont voté Mélenchon, qui seront 90 ou 95/ à voter Macron au second tour. Le vote musulman a établi en France la dictature socialo-mondialiste des Hollande et compagnie. Je ne vois pas du tout Marine faire un bon score. La France tyrannique tue, pensez comme nous à votre survie personnelle ; lisez mon ami San Giorgio. Ils ont trop patienté&#8230;.</a>
											<span class="post-date">13 avril 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/04/13/derriere-la-guerre-ecran-de-fumee-depeuplement-reset-et-famine-aucune-condamnation-contre-la-chine-et-ses-confinements-bien-entendu-care-shanghai-annonce-ce-qui-va-nous-arriver-famine-et-confine/">Atroce offensive covidiste en Chine. Derrière cette Guerre écran de fumée,  dépeuplement, Reset et famine.  Aucune condamnation occidentale contre la Chine ; car Shanghai annonce ce qui va nous arriver : famine et confinement. Tous les gouvernements sont ligués (car agents dûment sélectionnés) pour exterminer leur population et préparer ce drôle de N.O.M. Par Florian, Paul Joseph Watson et Tucker Carlson en personne. &laquo;&nbsp;Carlson a observé lundi &laquo;&nbsp;Y a-t-il déjà eu une image plus claire de ce qu’est l’enfer ?&nbsp;&raquo; appelant Shanghai &laquo;&nbsp;le plus grand camp de prisonniers de l’histoire de l’humanité&nbsp;&raquo;. Shanghai est plus grand centre industriel du monde : la ville est affamée et prépare une pénurie mondiale. Identité numérique européenne cet automne : leur euro numérique permettra entre autres notre famine. Toutes ces actions sont coordonnées à Davos et Washington pendant que les antisystèmes distraits gobent le coup du monde&nbsp;multipolaire.</a>
											<span class="post-date">13 avril 2022</span>
									</li>
					</ul>

		</nav></section>			<div id="atatags-286348-625867105a5f6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-625867105a5f6',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">Mes Livres</h2>			<div class="textwidget">Romancier, essayiste, chroniqueur métapolitique internationalement reconnu, Nicolas Bonnal a publié Mitterrand le grand initié chez Albin Michel et Internet, nouvelle voie initiatique aux Belles Lettres. Ancien chroniqueur culturel de l’Idiot international et du Libre Journal, il publie maintenant à la vitesse du vent ses contes magiques, ses critiques littéraires et ses romans « pataphysiques » sur Amazon.fr.
https://www.amazon.fr/Nicolas-Bonnal/e/B001K7A4X0</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nicolasbonnal.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Rechercher</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer">
							<nav class="main-navigation" aria-label="Menu en pied de page">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">FAIRE UN DON</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" aria-label="Menu réseaux sociaux en pieds de page">
					<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202215z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-10c11909af7d7a5730c6de3700fa7bf5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/nicolasbonnal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?action=logout&_wpnonce=bd0f345810","homeURL":"https:\/\/nicolasbonnal.wordpress.com\/","postID":"75138","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentysixteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://nicolasbonnal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				nicolasbonnal.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 251 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="128320114" />
										<input type="hidden" name="source" value="https://nicolasbonnal.wordpress.com/2022/04/14/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="10ef90c22d" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F04%2F14%2Fmacron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://nicolasbonnal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				nicolasbonnal.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://nicolasbonnal.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F04%2F14%2Fmacron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F04%2F14%2Fmacron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8GpVg-jxU">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/128320114/posts/75138">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nicolasbonnal.wordpress.com\/2022\/04\/14\/macron-veut-imposer-la-vaccination-obligatoire-pour-lui-comme-pour-nous-seuls-cinq-millions-de-fronces-ne-sont-pas-vaccines-apres-sa-reelection-une-dose-par-mois-marine-veut-un-rapprochement-st\/":75138};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj+FOAyEQhF/ILVobjT+Mz8LBXm/vYEF2ubZvL02jwdo08Rcw7Dc7Yw4ZXGJFVjOL8biSw3zczPJguq9YIYe6JxYTaEExnxUrTpZ9wHJn2KUYmwQXaL4SrkGdMLaxXAejhyachI6KyGdQFsqN4gXG5KrASD8hiV2o/rd/wRxOm0j8nx1jZaeU+E+wrpH1zRQGW0y0oljaDbRYt9yDCkputrQirOQx3VD6rH2h9sQ4oL/VpduQkyiMwVIxMtlCvP8+G/QR359edm+7x+329Xn+Au3Yu4A='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://nicolasbonnal.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128320114','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'128320114','v':'wpcom','tz':'1','user_id':'0','post':'75138','subd':'nicolasbonnal'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEgzTnwzPTBdSUY9Nm1idzFXQ0pZQ2ZTZTRzNnp3ei18N3x4V3Q2dH5fRCVxRDFCU1RDVyYsS29tbUZubEdtOGZpbEJdP0tFeWFUN3pPUHZfaDZSX2YyRUh6JkZ2bTksNi4uNGdXMkVIfktibVtqR3p8N2lbQXBOeC5Ofi50c0RZbE5yNV16YTB6WDc5akYwWmJiamJtcFo5R1ouTTRDTm5KLUFORCt6P0ZROSVoM3YzWVtLQTc0SXM5ag=='}]);
_stq.push([ 'clickTrackerInit', '128320114', '75138' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentysixteen&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202215"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
