<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nicolasbonnal.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Les boulangeries vont fermer partout (Google.fr en personne) : ils s&rsquo;en tapent et ne se révolteront pas. L&rsquo;important c&rsquo;est les jeux les news et BFM (qui va les faire crever comme avec le vaccin), pas le pain. Les éoliennes (seule source d&rsquo;énergie autorisée par Bruxelles et Davos) ne marcheront que pour les télés. Manu remonte dans les sondages. Le monde des smartphones et des infos en boucle a gagné. Le Figaro donne l&rsquo;adresse des meilleures stations de ski scandinaves (en France y&rsquo;a pas de neige) et annonce que le chômage baisse : la presse génocidaire mérite bien son nom. Manu prend soin de vous les vieux. Je répète : ils sont tellement azimutés intoxiqués et tarés qu&rsquo;on n&rsquo;aura même pas la satisfaction de la Schadenfreude : ils sont &laquo;&nbsp;voués&nbsp;&raquo; (Céline). &#8211; nicolasbonnal.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux" href="https://nicolasbonnal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Les boulangeries vont fermer partout (Google.fr en personne) : ils s&rsquo;en tapent et ne se révolteront pas. L&rsquo;important c&rsquo;est les jeux les news et BFM (qui va les faire crever comme avec le vaccin), pas le pain. Les éoliennes (seule source d&rsquo;énergie autorisée par Bruxelles et Davos) ne marcheront que pour les télés. Manu remonte dans les sondages. Le monde des smartphones et des infos en boucle a gagné. Le Figaro donne l&rsquo;adresse des meilleures stations de ski scandinaves (en France y&rsquo;a pas de neige) et annonce que le chômage baisse : la presse génocidaire mérite bien son nom. Manu prend soin de vous les vieux. Je répète : ils sont tellement azimutés intoxiqués et tarés qu&rsquo;on n&rsquo;aura même pas la satisfaction de la Schadenfreude : ils sont &laquo;&nbsp;voués&nbsp;&raquo; (Céline). Flux des commentaires" href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54813"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytU+1SwyAQfCEJxqqtPxyfhcAN0h6B4Y6meXtJ+pWm2jqjfxg2d7vsbUB2UejQMrQsfRYRs3UtyS7q4AV5h9DPUKWJHuSE1mCwZ2JIRhmSFkOj8Kp3csQaOCq9OWAZUzBZswut9GWHQJI/wYPgEJBkMRAVS+6KSk9uxwDt39QToGIwIgbiGboljG4DZ/kRXbUfe20usIFkSyWB3NbP1bJayCY7NENso0CTVOolcY/wH0JjaCch12rMZjBM0oNxCrCUh4kmIKLqIQkEq3Rfedfep5faFF+QfjY/Op2Ep/qQWdjkzK/nn0kkxa61dIeuw4H2VNWrqhbkfEQQCbYlROOITx3iUug0f/kgNSoip8WYMH078uSeDD9KHG7tPK0btM4ZC7w/cL8XDLvblPF1Nk1MQCTK6l32R5eF9+Hf69dl/bh4eatX6y80LXwl?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css' href='https://fonts-api.wp.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjcEOgjAQRH9IHCFK4sH4KUaWDRbabcNuA/y9DfHgwYO3mcmbGSypoijGYgi5Sj4PThQjW3rS9PFIc+wzmYuChxPCwMKzKz39LY+kesDXtL04sCLlDraUYFO3GrNAbfP8P15AdD7StF/cw61uL9dT3TbnZnwDR1BMvQ==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css' href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css' href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css' href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJx9jUEOwjAMBD+EMRGtxAXxljYyISixo9pR2t+TcgEu3HZWGg22Al7YiA3tQZkUS53RWj82jasRMXpVVNsSQSte8rHzAb/EXKGkGiIrBhJI4ieLwj8A9zTF5Z+60Jwk9BnewQ/u0i1f3eiG8XR27vJ8AeH3Q6k=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"128320114","siteURL":"http:\/\/nicolasbonnal.wordpress.com","xhrURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"527af1884d","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8GpVg-lUW","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx1TtsOgjAM/SFHRQJvxk8xsFXo3M2tC/D3zgQTJPGpOffCHIT0jtEx6ATWD2RQ5ISxHwsnyD18pdMJdj6bRTB5JJdAI4dePjcMIXqVJZN3cCcnYchkFEQ0PaMSwSdOv6iy5I715Y1oWJSuZT1qPKHFBCEPwHMh1kQLI7pPaGJr2m+grJusirUI+pUxrtvZL/41CUtjLF9u5pu91l3XNe2lOdf6DQgBcoI='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nicolasbonnal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/" />
<link rel='shortlink' href='https://wp.me/p8GpVg-lUW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F12%2F28%2Ftoutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F12%2F28%2Ftoutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les boulangeries vont fermer partout (Google.fr en personne) : ils s&rsquo;en tapent et ne se révolteront pas. L&rsquo;important c&rsquo;est les jeux les news et BFM (qui va les faire crever comme avec le vaccin), pas le pain. Les éoliennes (seule source d&rsquo;énergie autorisée par Bruxelles et Davos) ne marcheront que pour les télés. Manu remonte dans les sondages. Le monde des smartphones et des infos en boucle a gagné. Le Figaro donne l&rsquo;adresse des meilleures stations de ski scandinaves (en France y&rsquo;a pas de neige) et annonce que le chômage baisse : la presse génocidaire mérite bien son nom. Manu prend soin de vous les vieux. Je répète : ils sont tellement azimutés intoxiqués et tarés qu&rsquo;on n&rsquo;aura même pas la satisfaction de la Schadenfreude : ils sont &laquo;&nbsp;voués&nbsp;&raquo; (Céline)." />
<meta property="og:url" content="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2022-12-28T07:40:16+00:00" />
<meta property="article:modified_time" content="2022-12-28T10:46:27+00:00" />
<meta property="og:site_name" content="nicolasbonnal.com" />
<meta property="og:image" content="https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="514" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Les boulangeries vont fermer partout (Google.fr en personne) : ils s&rsquo;en tapent et ne se révolteront pas. L&rsquo;important c&rsquo;est les jeux les news et BFM (qui va les faire crever comme avec le vaccin), pas le pain. Les éoliennes (seule source d&rsquo;énergie autorisée par Bruxelles et Davos) ne marcheront que pour les télés. Manu remonte dans les sondages. Le monde des smartphones et des infos en boucle a gagné. Le Figaro donne l&rsquo;adresse des meilleures stations de ski scandinaves (en France y&rsquo;a pas de neige) et annonce que le chômage baisse : la presse génocidaire mérite bien son nom. Manu prend soin de vous les vieux. Je répète : ils sont tellement azimutés intoxiqués et tarés qu&rsquo;on n&rsquo;aura même pas la satisfaction de la Schadenfreude : ils sont &laquo;&nbsp;voués&nbsp;&raquo; (Céline)." />
<meta name="twitter:image" content="https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nicolasbonnal.wordpress.com/osd.xml" title="nicolasbonnal.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b3721" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, blogid: 128320114, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre ni partager mes informations personnelles';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="nicolasbonnal.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Histoire. Humour. Cinéma. Culture" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://nicolasbonnal.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.lefigaro.fr/flash-eco/faute-de-neige-la-moitie-des-pistes-de-ski-francaises-sont-fermees-20221227 https://www.euractiv.fr/section/economie/news/80-des-boulangeries-pourraient-fermer-face-a-laugmentation-des-couts-de-production/ https://www.francebleu.fr/infos/economie-social/l-etat-me-laisse-tomber-un-boulanger-ferme-son-commerce-a-cause-de-l-augmentation-du-prix-de-l-energie-9340451 https://www.rtbf.be/article/fermetures-successives-de-boulangeries-artisanales-cest-tout-un-secteur-qui-risque-de-disparaitre-avertit-la-federation-11074331 https://www.bfmtv.com/cote-d-azur/crise-de-l-energie-et-inflation-la-boulangerie-de-tende-menacee-de-fermeture_AV-202210100687.html https://www.amazon.fr/Dictature-sans-carbone-r%C3%A9sistance-virtuelle/dp/B0BMYL67R5/ref=sr_1_1?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=33Y8GQRSEO4QO&amp;keywords=NICOLAS+BONNAL&amp;qid=1672213468&amp;sprefix=nicolas+bonnal+%2Caps%2C144&amp;sr=8-1 https://www.amazon.fr/Panurge-Macron-histoire-stupidit%C3%A9-moderne/dp/B09WYGDQ94/ref=sr_1_3?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=33Y8GQRSEO4QO&amp;keywords=NICOLAS+BONNAL&amp;qid=1672213468&amp;sprefix=nicolas+bonnal+%2Caps%2C144&amp;sr=8-3 https://www.youtube.com/watch?v=CEHxpr2l5zo&amp;list=PLvvII6j5o3401c23feAZrgR0Y6yXNRaZU&amp;index=3&amp;t=443s https://twitter.com/UPR_Asselineau/status/1607812743410622469?cxt=HHwWioCxxf3KjNAsAAAA http://euro-synergies.hautetfort.com/archive/2021/01/19/celine-et-la-soumission-imbecile-du-francais.html https://www.lefigaro.fr/voyages/ski-hemsedal-l-excellence-des-alpes-scandinaves-20221226 https://twitter.com/f_philippot/status/1608039592262778881?cxt=HHwWgoCymanf89AsAAAA" />
<style id="custom-background-css">
body.custom-background { background-color: #3b3721; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-84254 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://nicolasbonnal.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></p>
												<p class="site-description">Histoire. Humour. Cinéma. Culture</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" aria-label="Menu principal">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">FAIRE UN DON</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" aria-label="Menu des liens de réseaux sociaux">
								<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://nicolasbonnal.wordpress.com/" rel="home">
						<img src="https://nicolasbonnal.files.wordpress.com/2017/05/cropped-img_5067.jpg" srcset="" sizes="" width="1200" height="279" alt="nicolasbonnal.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main">
		
<article id="post-84254" class="post-84254 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Les boulangeries vont fermer partout (Google.fr en personne) : ils s&rsquo;en tapent et ne se révolteront pas. L&rsquo;important c&rsquo;est les jeux les news et BFM (qui va les faire crever comme avec le vaccin), pas le pain. Les éoliennes (seule source d&rsquo;énergie autorisée par Bruxelles et Davos) ne marcheront que pour les télés. Manu remonte dans les sondages. Le monde des smartphones et des infos en boucle a gagné. Le Figaro donne l&rsquo;adresse des meilleures stations de ski scandinaves (en France y&rsquo;a pas de neige) et annonce que le chômage baisse : la presse génocidaire mérite bien son nom. Manu prend soin de vous les vieux. Je répète : ils sont tellement azimutés intoxiqués et tarés qu&rsquo;on n&rsquo;aura même pas la satisfaction de la Schadenfreude : ils sont &laquo;&nbsp;voués&nbsp;&raquo; (Céline).</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="400" height="514" src="https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg?w=400" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg 400w, https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg?w=117 117w, https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg?w=233 233w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="83019" data-permalink="https://nicolasbonnal.wordpress.com/charb-tele/" data-orig-file="https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg" data-orig-size="400,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHARB TELE" data-image-description="" data-image-caption="" data-medium-file="https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg?w=233" data-large-file="https://nicolasbonnal.files.wordpress.com/2022/12/charb-tele.jpg?w=400" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p><a href="https://www.lefigaro.fr/flash-eco/faute-de-neige-la-moitie-des-pistes-de-ski-francaises-sont-fermees-20221227" rel="nofollow">https://www.lefigaro.fr/flash-eco/faute-de-neige-la-moitie-des-pistes-de-ski-francaises-sont-fermees-20221227</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-euractiv-fr wp-block-embed-euractiv-fr"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="FAiBl6TR6M"><a href="https://www.euractiv.fr/section/economie/news/80-des-boulangeries-pourraient-fermer-face-a-laugmentation-des-couts-de-production/">80 % des boulangeries pourraient fermer face à l&rsquo;augmentation des coûts de production</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« 80 % des boulangeries pourraient fermer face à l&rsquo;augmentation des coûts de production » &#8212; EURACTIV.fr" src="https://www.euractiv.fr/section/economie/news/80-des-boulangeries-pourraient-fermer-face-a-laugmentation-des-couts-de-production/embed/#?secret=jf1tyYDAH6#?secret=FAiBl6TR6M" data-secret="FAiBl6TR6M" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p><a href="https://www.francebleu.fr/infos/economie-social/l-etat-me-laisse-tomber-un-boulanger-ferme-son-commerce-a-cause-de-l-augmentation-du-prix-de-l-energie-9340451" rel="nofollow">https://www.francebleu.fr/infos/economie-social/l-etat-me-laisse-tomber-un-boulanger-ferme-son-commerce-a-cause-de-l-augmentation-du-prix-de-l-energie-9340451</a></p>



<p><a href="https://www.rtbf.be/article/fermetures-successives-de-boulangeries-artisanales-cest-tout-un-secteur-qui-risque-de-disparaitre-avertit-la-federation-11074331" rel="nofollow">https://www.rtbf.be/article/fermetures-successives-de-boulangeries-artisanales-cest-tout-un-secteur-qui-risque-de-disparaitre-avertit-la-federation-11074331</a></p>



<p><a href="https://www.bfmtv.com/cote-d-azur/crise-de-l-energie-et-inflation-la-boulangerie-de-tende-menacee-de-fermeture_AV-202210100687.html" rel="nofollow">https://www.bfmtv.com/cote-d-azur/crise-de-l-energie-et-inflation-la-boulangerie-de-tende-menacee-de-fermeture_AV-202210100687.html</a></p>



<figure class="wp-block-embed is-type-rich is-provider-amazon wp-block-embed-amazon"><div class="wp-block-embed__wrapper">
<div class="embed-amazon"><iframe title="Dictature sans carbone et résistance virtuelle: chroniques d’un monde en rapide liquidation" type="text/html" width="840" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://lire.amazon.fr/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_GYDCTFmQMTih6M&#038;asin=B0BMYL67R5&#038;tag=kpembed-20"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-amazon wp-block-embed-amazon"><div class="wp-block-embed__wrapper">
<div class="embed-amazon"><iframe title="De Panurge à Macron - Une brève histoire de la stupidité moderne" type="text/html" width="840" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://lire.amazon.fr/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_AUlwmpbea0fX0m&#038;asin=B09WYGDQ94&#038;tag=kpembed-20"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="840" height="473" src="https://www.youtube.com/embed/CEHxpr2l5zo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;start=443&#038;wmode=transparent&#038;listType=playlist&#038;list=PLvvII6j5o3401c23feAZrgR0Y6yXNRaZU" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">😂POUTINE RIDICULISE🇺🇸🇪🇺ET G7 <br>▪️2/12/2022<br>Leyen fanfaronne en annonçant que l&#39;🇪🇺 va «affaiblir la machine de guerre russe» en imposant un prix plafond de 60$ le baril au pétrole🇷🇺<br>▪️27/12<br>Poutine réplique: il interdit la vente de pétrole russe aux États ayant plafonné son prix ! <a href="https://t.co/Pudw6JoIZv">pic.twitter.com/Pudw6JoIZv</a></p>&mdash; François Asselineau (@UPR_Asselineau) <a href="https://twitter.com/UPR_Asselineau/status/1607812743410622469?ref_src=twsrc%5Etfw">December 27, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>



<p><a href="http://euro-synergies.hautetfort.com/archive/2021/01/19/celine-et-la-soumission-imbecile-du-francais.html" rel="nofollow">http://euro-synergies.hautetfort.com/archive/2021/01/19/celine-et-la-soumission-imbecile-du-francais.html</a></p>



<p><a href="https://www.lefigaro.fr/voyages/ski-hemsedal-l-excellence-des-alpes-scandinaves-20221226" rel="nofollow">https://www.lefigaro.fr/voyages/ski-hemsedal-l-excellence-des-alpes-scandinaves-20221226</a></p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Des dizaines de commerces et artisans annoncent fermer chaque jour, les journaux locaux sont pleins d’exemples, mais le gouvernement se tait !<br>Il s’en fiche ! Ce n’est pas son monde qui souffre !<br><br>Il faut quitter le marché européen de l’électricité d’urgence et nous battre !</p>&mdash; Florian Philippot (@f_philippot) <a href="https://twitter.com/f_philippot/status/1608039592262778881?ref_src=twsrc%5Etfw">December 28, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>
			<div id="atatags-26942-63ac2dd990fe1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63ac2dd990fe1',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84254" class="share-twitter sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84254" class="share-facebook sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128320114-84254-63ac2dd991915' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=128320114&amp;post_id=84254&amp;origin=nicolasbonnal.wordpress.com&amp;obj_id=128320114-84254-63ac2dd991915' data-name='like-post-frame-128320114-84254-63ac2dd991915' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/10c11909af7d7a5730c6de3700fa7bf5?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://nicolasbonnal.wordpress.com/author/nicolasbonnal/">nicolasbonnal</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/" rel="bookmark"><time class="entry-date published" datetime="2022-12-28T08:40:16+01:00">28 décembre 2022</time><time class="updated" datetime="2022-12-28T11:46:27+01:00">28 décembre 2022</time></a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-84254 -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Une réflexion sur &laquo;&nbsp;Les boulangeries vont fermer partout (Google.fr en personne) : ils s&rsquo;en tapent et ne se révolteront pas. L&rsquo;important c&rsquo;est les jeux les news et BFM (qui va les faire crever comme avec le vaccin), pas le pain. Les éoliennes (seule source d&rsquo;énergie autorisée par Bruxelles et Davos) ne marcheront que pour les télés. Manu remonte dans les sondages. Le monde des smartphones et des infos en boucle a gagné. Le Figaro donne l&rsquo;adresse des meilleures stations de ski scandinaves (en France y&rsquo;a pas de neige) et annonce que le chômage baisse : la presse génocidaire mérite bien son nom. Manu prend soin de vous les vieux. Je répète : ils sont tellement azimutés intoxiqués et tarés qu&rsquo;on n&rsquo;aura même pas la satisfaction de la Schadenfreude : ils sont &laquo;&nbsp;voués&nbsp;&raquo; (Céline).&nbsp;&raquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-10858" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-10858" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/10726182c2bf98998cf1c9ee2e33a97f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Valdec</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/#comment-10858"><time datetime="2022-12-28T11:18:18+01:00">28 décembre 2022 à 11 11 18 121812</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Il faut réactualiser Descartes,je crois qu&rsquo;il s&rsquo;est trompé !</p>
<p id="comment-like-10858" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/?like_comment=10858&#038;_wpnonce=513679be28" class="comment-like-link needs-login" rel="nofollow" data-blog="128320114"><span>J’aime</span></a><span id="comment-like-count-10858" class="comment-like-feedback">J’aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/?replytocom=10858#respond' data-commentid="10858" data-postid="84254" data-belowelement="div-comment-10858" data-respondelement="respond" data-replyto="Répondre à Valdec" aria-label='Répondre à Valdec'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/#respond" style="display:none;">Annuler la réponse.</a></small></h2><form action="https://nicolasbonnal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="503d8fc31a" /><input type="hidden" name="_wp_http_referer" value="/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='84254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38f85f8c80" /></p>
<input type="hidden" name="genseq" value="1672228313" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="134"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nicolasbonnal.wordpress.com/2022/12/28/sattaquer-au-gaullisme-sur-le-plan-de-ses-actes-ne-suffit-pas-car-plus-quune-politique-le-gaullisme-est-une-mythologie-quand-on-aura-explique-aux-francais-que-la-constitution-est-videe-de-substan/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">&laquo;&nbsp;S&rsquo;attaquer au gaullisme sur le plan de ses actes ne suffit pas car plus qu&rsquo;une politique le gaullisme est une mythologie. Quand on aura expliqué aux Français que la Constitution est vidée de substance, que l&rsquo;économie s&rsquo;affole, que l&rsquo;Université fronde, que la paysannerie se révolte, que le Plan est en panne, que Saint-Nazaire annonce la montée des grèves, que le rythme de la construction fléchit, que les milliards s&rsquo;envolent à travers le monde, que nos alliances sont en péril, que, la France absente de l&rsquo;Europe, l&rsquo;U.R.S.S. à l&rsquo;Est, l&rsquo;Allemagne parmi les Six et la Grande-Bretagne sur ses marchés traditionnels s&rsquo;en partagent les zones d&rsquo;influence, que le mot d&rsquo;ordre «chacun ses frontières, chacun sa bombe» accroît les chances de désordre et de guerre, on aura peut-être persuadé l&rsquo;opinion que de Gaulle gouverne mal, on ne l&rsquo;aura pas convaincue qu&rsquo;il convient de le remplacer. Elle préfère encore le mythe du père (de Gaulle se charge de tout), le mythe du bonheur (de Gaulle conjure les sorts), le mythe du prestige (le monde jalouse la France qui possède de Gaulle), le mythe de la prospérité (grâce à de Gaulle nous serons bientôt cent millions, le franc vaincra le dollar) à la froide réalité d&rsquo;un bilan (F. Mitterrand).&nbsp;&raquo;</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets">
			<div class="widget-area">
			
		<section id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Articles récents</h2><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/" aria-current="page">Les boulangeries vont fermer partout (Google.fr en personne) : ils s&rsquo;en tapent et ne se révolteront pas. L&rsquo;important c&rsquo;est les jeux les news et BFM (qui va les faire crever comme avec le vaccin), pas le pain. Les éoliennes (seule source d&rsquo;énergie autorisée par Bruxelles et Davos) ne marcheront que pour les télés. Manu remonte dans les sondages. Le monde des smartphones et des infos en boucle a gagné. Le Figaro donne l&rsquo;adresse des meilleures stations de ski scandinaves (en France y&rsquo;a pas de neige) et annonce que le chômage baisse : la presse génocidaire mérite bien son nom. Manu prend soin de vous les vieux. Je répète : ils sont tellement azimutés intoxiqués et tarés qu&rsquo;on n&rsquo;aura même pas la satisfaction de la Schadenfreude : ils sont &laquo;&nbsp;voués&nbsp;&raquo; (Céline).</a>
											<span class="post-date">28 décembre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/12/28/sattaquer-au-gaullisme-sur-le-plan-de-ses-actes-ne-suffit-pas-car-plus-quune-politique-le-gaullisme-est-une-mythologie-quand-on-aura-explique-aux-francais-que-la-constitution-est-videe-de-substan/">&laquo;&nbsp;S&rsquo;attaquer au gaullisme sur le plan de ses actes ne suffit pas car plus qu&rsquo;une politique le gaullisme est une mythologie. Quand on aura expliqué aux Français que la Constitution est vidée de substance, que l&rsquo;économie s&rsquo;affole, que l&rsquo;Université fronde, que la paysannerie se révolte, que le Plan est en panne, que Saint-Nazaire annonce la montée des grèves, que le rythme de la construction fléchit, que les milliards s&rsquo;envolent à travers le monde, que nos alliances sont en péril, que, la France absente de l&rsquo;Europe, l&rsquo;U.R.S.S. à l&rsquo;Est, l&rsquo;Allemagne parmi les Six et la Grande-Bretagne sur ses marchés traditionnels s&rsquo;en partagent les zones d&rsquo;influence, que le mot d&rsquo;ordre «chacun ses frontières, chacun sa bombe» accroît les chances de désordre et de guerre, on aura peut-être persuadé l&rsquo;opinion que de Gaulle gouverne mal, on ne l&rsquo;aura pas convaincue qu&rsquo;il convient de le remplacer. Elle préfère encore le mythe du père (de Gaulle se charge de tout), le mythe du bonheur (de Gaulle conjure les sorts), le mythe du prestige (le monde jalouse la France qui possède de Gaulle), le mythe de la prospérité (grâce à de Gaulle nous serons bientôt cent millions, le franc vaincra le dollar) à la froide réalité d&rsquo;un bilan (F. Mitterrand).&nbsp;&raquo;</a>
											<span class="post-date">28 décembre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/12/27/je-ne-souhaite-pas-que-le-referendum-reussisse-la-france-et-le-monde-dans-une-situation-ou-il-ny-a-plus-rien-a-faire-et-en-face-des-appetits-des-aspirations-en-face-du-fait-que/">De Gaulle : « Je ne souhaite pas que le  référendum réussisse. La France et le monde dans une situation où il n’y a plus rien à faire et en face des appétits, des aspirations, en face du fait que toutes les sociétés se contestent elles-mêmes, rien ne peut être fait, pas plus qu&rsquo;on ne pouvait faire quelque-chose contre la rupture du barrage en Fréjus. Il n’aura bientôt plus de gouvernement anglais ; le gouvernement allemand est impuissant ; le gouvernement italien sera difficile à faire ; même le président des Etats-Unis ne sera bientôt plus qu’un personnage pour la parade. Le monde entier est comme un fleuve qui ne veut pas rencontrer d’obstacle ni même se tenir entre des môles. Je n’ai plus rien à faire là-dedans, donc il faut que je m’en aille et, pour m’en aller, je n’ai pas d’autre formule que de faire le peuple français juge lui-même de son destin&nbsp;».</a>
											<span class="post-date">27 décembre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/12/27/24-il-regarda-et-dit-japercois-les-hommes-mais-jen-vois-comme-des-arbres-et-qui-marchent-marc-8/">24 Il regarda, et dit: J&rsquo;aperçois les  hommes, mais j&rsquo;en vois comme des arbres, et qui marchent (Marc, 8, évangile orthodoxe du jour). Les hommes (IE : ceux qui marchent et sont comme des arbres) préfèrent Marvel. Et si on écrivait pour les anges&nbsp;?</a>
											<span class="post-date">27 décembre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/12/27/enfin-plus-on-examine-les-personnages-en-apparence-les-plus-actifs-de-la-revolution-et-plus-on-trouve-en-eux-quelque-chose-de-passif-et-de-mecanique-on-ne-saurait-trop-le-repeter-ce-ne/">Plus on examine les personnages les   plus actifs de la révolution, et plus on trouve en eux quelque chose de passif et de mécanique. On ne saurait trop le répéter, ce ne sont point les hommes qui mènent la révolution ; c’est la révolution qui emploie les hommes&#8230;Si la Divinité emploie les instruments les plus vils, c’est qu’elle punit pour régénérer&#8230;Chaque nation, comme chaque individu, a reçu une mission qu’elle doit remplir. La France exerce sur l’Europe une véritable magistrature, qu’il serait inutile de contester, dont elle a abusé de la manière la plus coupable…Or, comme elle s’est servie de son influence pour contredire sa vocation et démoraliser l’Europe, il ne faut pas être étonné qu’elle y soit ramenée par des moyens terribles…Depuis longtemps on n’avait vu une punition aussi effrayante, infligée à un aussi grand nombre de coupables. Il y a des innocents, sans doute, parmi les malheureux, mais il y en a bien moins qu’on ne l’imagine communément&nbsp;(Maistre).</a>
											<span class="post-date">27 décembre 2022</span>
									</li>
					</ul>

		</nav></section>			<div id="atatags-286348-63ac2dd994c86"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-63ac2dd994c86',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">Mes Livres</h2>			<div class="textwidget">Romancier, essayiste, chroniqueur métapolitique internationalement reconnu, Nicolas Bonnal a publié Mitterrand le grand initié chez Albin Michel et Internet, nouvelle voie initiatique aux Belles Lettres. Ancien chroniqueur culturel de l’Idiot international et du Libre Journal, il publie maintenant à la vitesse du vent ses contes magiques, ses critiques littéraires et ses romans « pataphysiques » sur Amazon.fr.
https://www.amazon.fr/Nicolas-Bonnal/e/B001K7A4X0</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nicolasbonnal.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Rechercher</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer">
							<nav class="main-navigation" aria-label="Menu en pied de page">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">FAIRE UN DON</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" aria-label="Menu réseaux sociaux en pieds de page">
					<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202252z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-10c11909af7d7a5730c6de3700fa7bf5">
	</div>
	<div class="grofile-hash-map-10726182c2bf98998cf1c9ee2e33a97f">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/nicolasbonnal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?action=logout&_wpnonce=d99056a53c","homeURL":"https:\/\/nicolasbonnal.wordpress.com\/","postID":"84254","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentysixteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné∙e</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://nicolasbonnal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				nicolasbonnal.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 294 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="128320114" />
										<input type="hidden" name="source" value="https://nicolasbonnal.wordpress.com/2022/12/28/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="2947bb9ac7" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F12%2F28%2Ftoutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://nicolasbonnal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				nicolasbonnal.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://nicolasbonnal.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F12%2F28%2Ftoutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné∙e</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F12%2F28%2Ftoutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8GpVg-lUW">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/128320114/posts/84254">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nicolasbonnal.wordpress.com\/2022\/12\/28\/toutes-les-boulangeries-vont-fermer-partout-google-fr-ils-sen-tapent-et-ne-se-revolteront-pas-limportant-cest-les-jeux-et-bfm-qui-va-les-faire-crever-comme-avec-le-vaccin-pas-le-pain-le\/":84254};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/jetpack-plugin/production/modules/theme-tools/responsive-videos/responsive-videos.css?m=1656429961h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydj91OwzAMhV+I1KBp2xXiUVCauKvb/BEn3fr2mDJNZVQgyJV94nP8Gc5JmRgKhgIDg8WJDKZLM/ADrL58VcnVEwUGRyMyvFWs2OtgHeYfhk30XiT1aRruhHtj6dHLWKotlLMIM9OlIIYPI4+UxBVG1UVTWXV0g6RgXLVf8zMmNzeewl92dDWYQjF8A1tdpK2EqlZn8JoLZqlUydqMvIUjLfoW7RbJKnTAkiTi2kPK0daFBLxUTrIWbFVidAwZOQkkTagmshg3lF/26ZHYY1G75hFehfcmdHkZtv9iXZLaSs4C9zqj1dbOS0nhdCV68c9PB3m7w/G4H94BEAzwVQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1671119119&amp;origin=https://nicolasbonnal.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128320114','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'128320114','v':'wpcom','tz':'1','user_id':'0','post':'84254','subd':'nicolasbonnal'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEgzTnwzPTBdSUY9Nm1idzFXQ0pZQ2ZTZTRzNnp3ei18N3x4V3Q2dH5fRCVxRDFCU1RDVyYsS29tbUZuMHI2dzJdfDlUfGJnTm5tRCY1cHNSPXImZFt3ZWdYfFdUL0JmZkZZcmpFJTVQMGJkOThlQyZfcy82MFk/TGdHMGVQRF10MWx3Z1NOY0xHcVZEdC40VDEmWU5pSl1vMU01UzNYcTVZU3dJVGlJYllabXg2LFowT35LZkVaN0FwQg=='}]);
_stq.push([ 'clickTrackerInit', '128320114', '84254' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
