<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nicolasbonnal.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sapientia vero ubi invenitur? Hommage à notre prophète Job dont c’est la Fête (calendrier orthodoxe) : sapientia vero ubi invenitur ? Et qui est locus intelligentiae ? Mais la sagesse du monde, où se trouve-t-elle ? Et où est le lieu de l’intelligence ? &#8211; nicolasbonnal.com</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux" href="https://nicolasbonnal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Flux des commentaires" href="https://nicolasbonnal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nicolasbonnal.com &raquo; Sapientia vero ubi invenitur? Hommage à notre prophète Job dont c’est la Fête (calendrier orthodoxe) : sapientia vero ubi invenitur ? Et qui est locus intelligentiae ? Mais la sagesse du monde, où se trouve-t-elle ? Et où est le lieu de l’intelligence&nbsp;? Flux des commentaires" href="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-alpha-53951"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytU11vwyAM/EMjLG1V9WXabyFgMVrzIWya5t+PRFmbtVu6h71EnHx3HLYj+yR0DAyBpS8iYbEukOyTjl6QdwjDHWo00YtcyDqM9iaM2ShD0mLsFD5wF1ccgZPSpxnLlKMpml0M0tcTAkn+AA+CY0SSNUBSLLmvLgO5CwOENfcMqBiMSJH4Dq3J0J3gFm1CD/Qvri0VdpBtrWSQ53bXbJpX2RWHZmzKZNBllQdJPCD8h9HUkquRCxqLGQOT9GCcAqzl8UULkFANkAWCVXpovAvP5bW2xN9Ev4efki6ap4ZYWNjszJ/ff2eRFbtg6Ylcx1m2adpD0wpyPiGIDOdmK40jvjLEz0aL+Y8DEPOu3XdhRdY7Y6HuWaXMZ8FwWZdM/1TXpQxEon69K15M851W7t2/tfv97nBo9+32+AkOTV/C?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjcEOgjAQRH9IHCFK4sH4KUaWDRbabcNuA/y9DfHgwYO3mcmbGSypoijGYgi5Sj4PThQjW3rS9PFIc+wzmYuChxPCwMKzKz39LY+kesDXtL04sCLlDraUYFO3GrNAbfP8P15AdD7StF/cw61uL9dT3TbnZnwDR1BMvQ==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJx9jUEOwjAMBD+EMRGtxAXxljYyISixo9pR2t+TcgEu3HZWGg22Al7YiA3tQZkUS53RWj82jasRMXpVVNsSQSte8rHzAb/EXKGkGiIrBhJI4ieLwj8A9zTF5Z+60Jwk9BnewQ/u0i1f3eiG8XR27vJ8AeH3Q6k=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"128320114","siteURL":"http:\/\/nicolasbonnal.wordpress.com","xhrURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"21bac7a5b2","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8GpVg-kSc","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMRl/ILIrT4YX4LPuJW0ub1iZl29tbYYLsxquQ7zsnBOcIfWAlVrSCPnTGEWSh1I4lA8PPUFk54A/nM0SXR8OCiVyrNEAMorttb5XrySnEFJZ13+lEngRj7lDnEqxiFiXijzSpd5evYLh3eShoKewrU1q3UXnDfyHwZkzlww1++Pvpem6aY13fGvsGbPdi1Q=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nicolasbonnal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/" />
<link rel='shortlink' href='https://wp.me/p8GpVg-kSc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F10%2F05%2Fhommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F10%2F05%2Fhommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sapientia vero ubi invenitur? Hommage à notre prophète Job dont c’est la Fête (calendrier orthodoxe) : sapientia vero ubi invenitur ? Et qui est locus intelligentiae ? Mais la sagesse du monde, où se trouve-t-elle ? Et où est le lieu de l’intelligence ?" />
<meta property="og:url" content="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/" />
<meta property="og:description" content="&nbsp;Il y a pour l&rsquo;argent une mine d&rsquo;où on le fait sortir, Et pour l&rsquo;or un lieu d&rsquo;où on l&rsquo;extrait pour l&rsquo;affiner; 2&nbsp;Le fer se tire de la poussière, Et la p…" />
<meta property="article:published_time" content="2022-10-05T11:23:10+00:00" />
<meta property="article:modified_time" content="2022-10-05T11:23:50+00:00" />
<meta property="og:site_name" content="nicolasbonnal.com" />
<meta property="og:image" content="https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="887" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Sapientia vero ubi invenitur? Hommage à notre prophète Job dont c’est la Fête (calendrier orthodoxe) : sapientia vero ubi invenitur ? Et qui est locus intelligentiae ? Mais la sagesse du monde, où se trouve-t-elle ? Et où est le lieu de l’intelligence&nbsp;?" />
<meta name="twitter:image" content="https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nicolasbonnal.wordpress.com/osd.xml" title="nicolasbonnal.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3b3721" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, blogid: 128320114, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="nicolasbonnal.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Histoire. Humour. Cinéma. Culture" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://nicolasbonnal.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp;Il y a pour l&#039;argent une mine d&#039;où on le fait sortir, Et pour l&#039;or un lieu d&#039;où on l&#039;extrait pour l&#039;affiner; 2&nbsp;Le fer se tire de la poussière, Et la pierre se fond pour produire l&#039;airain. 3&nbsp;L&#039;homme fait cesser les ténèbres; Il explore, jusque dans les endroits les plus profonds, Les pierres cachées dans&hellip;" />
<style id="custom-background-css">
body.custom-background { background-color: #3b3721; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-80240 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

		<header id="masthead" class="site-header">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://nicolasbonnal.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></p>
												<p class="site-description">Histoire. Humour. Cinéma. Culture</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" aria-label="Menu principal">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">FAIRE UN DON</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" aria-label="Menu des liens de réseaux sociaux">
								<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://nicolasbonnal.wordpress.com/" rel="home">
						<img src="https://nicolasbonnal.files.wordpress.com/2017/05/cropped-img_5067.jpg" srcset="" sizes="" width="1200" height="279" alt="nicolasbonnal.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main">
		
<article id="post-80240" class="post-80240 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Sapientia vero ubi invenitur? Hommage à notre prophète Job dont c’est la Fête (calendrier orthodoxe) : sapientia vero ubi invenitur ? Et qui est locus intelligentiae ? Mais la sagesse du monde, où se trouve-t-elle ? Et où est le lieu de l’intelligence&nbsp;?</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="1200" height="887" src="https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=1200" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=1200 1200w, https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=150 150w, https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=300 300w, https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=768 768w, https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=1024 1024w, https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg 1271w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="79227" data-permalink="https://nicolasbonnal.wordpress.com/thomas_cole/" data-orig-file="https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg" data-orig-size="1271,939" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thomas_Cole" data-image-description="" data-image-caption="" data-medium-file="https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=300" data-large-file="https://nicolasbonnal.files.wordpress.com/2022/09/thomas_cole.jpg?w=840" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p><strong>&nbsp;</strong>Il y a pour l&rsquo;argent une mine d&rsquo;où on le fait sortir, Et pour l&rsquo;or un lieu d&rsquo;où on l&rsquo;extrait pour l&rsquo;affiner;</p>



<p><strong><sup>2&nbsp;</sup></strong>Le fer se tire de la poussière, Et la pierre se fond pour produire l&rsquo;airain.</p>



<p><strong><sup>3&nbsp;</sup></strong>L&rsquo;homme fait cesser les ténèbres; Il explore, jusque dans les endroits les plus profonds, Les pierres cachées dans l&rsquo;obscurité et dans l&rsquo;ombre de la mort.</p>



<p><strong><sup>4&nbsp;</sup></strong>Il creuse un puits loin des lieux habités; Ses pieds ne lui sont plus en aide, Et il est suspendu, balancé, loin des humains.</p>



<p><strong><sup>5&nbsp;</sup></strong>La terre, d&rsquo;où sort le pain, Est bouleversée dans ses entrailles comme par le feu.</p>



<p><strong><sup>6&nbsp;</sup></strong>Ses pierres contiennent du saphir, Et l&rsquo;on y trouve de la poudre d&rsquo;or.</p>



<p><strong><sup>7&nbsp;</sup></strong>L&rsquo;oiseau de proie n&rsquo;en connaît pas le sentier, L&rsquo;oeil du vautour ne l&rsquo;a point aperçu;</p>



<p><strong><sup>8&nbsp;</sup></strong>Les plus fiers animaux ne l&rsquo;ont point foulé, Le lion n&rsquo;y a jamais passé.</p>



<p><strong><sup>9&nbsp;</sup></strong>L&rsquo;homme porte sa main sur le roc, Il renverse les montagnes depuis la racine;</p>



<p><strong><sup>10&nbsp;</sup></strong>Il ouvre des tranchées dans les rochers, Et son oeil contemple tout ce qu&rsquo;il y a de précieux;</p>



<p><strong><sup>11&nbsp;</sup></strong>Il arrête l&rsquo;écoulement des eaux, Et il produit à la lumière ce qui est caché.</p>



<p><strong><sup>12&nbsp;</sup></strong>Mais la sagesse, où se trouve-t-elle? Où est la demeure de l&rsquo;intelligence?</p>



<p>Traduction Louis Segond.</p>



<p><strong>&nbsp;<a href="http://jesusmarie.free.fr/bible_lethielleux_job.pdf">http://jesusmarie.free.fr/bible_lethielleux_job.pdf</a></strong></p>



<p><a href="https://en.wikipedia.org/wiki/Job_(biblical_figure)" rel="nofollow">https://en.wikipedia.org/wiki/Job_(biblical_figure)</a></p>



<figure class="wp-block-embed is-type-rich is-provider-amazon wp-block-embed-amazon"><div class="wp-block-embed__wrapper">
<div class="embed-amazon"><iframe title="Livre de prières orthodoxes: Avec Psaumes et Tropaires" type="text/html" width="840" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://lire.amazon.fr/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_vFMERPZMfeSue1&#038;asin=B09BGPCBQT&#038;tag=kpembed-20"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-amazon wp-block-embed-amazon"><div class="wp-block-embed__wrapper">
<div class="embed-amazon"><iframe title="DANS LA GUEULE DE LA BETE DE L’APOCALYPSE: DU GRAND VACCIN AU NOUVEL ORDRE MONDIAL" type="text/html" width="840" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://lire.amazon.fr/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_VshPDn3BNsgvCe&#038;asin=B09NR9QGLX&#038;tag=kpembed-20"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-amazon wp-block-embed-amazon"><div class="wp-block-embed__wrapper">
<div class="embed-amazon"><iframe title="Pourquoi la monarchie a disparu en France: Palimpsestes et paralipomènes" type="text/html" width="840" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://lire.amazon.fr/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_Roz3Y5HCJrfTYH&#038;asin=1973355914&#038;tag=kpembed-20"></iframe></div>
</div></figure>
			<div id="atatags-26942-633d985d6c0e8"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-633d985d6c0e8',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80240" class="share-twitter sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80240" class="share-facebook sd-button share-icon" href="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128320114-80240-633d985d6c82e' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=128320114&amp;post_id=80240&amp;origin=nicolasbonnal.wordpress.com&amp;obj_id=128320114-80240-633d985d6c82e' data-name='like-post-frame-128320114-80240-633d985d6c82e' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/10c11909af7d7a5730c6de3700fa7bf5?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="https://nicolasbonnal.wordpress.com/author/nicolasbonnal/">nicolasbonnal</a></span></span><span class="posted-on"><span class="screen-reader-text">Publié le </span><a href="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/" rel="bookmark"><time class="entry-date published" datetime="2022-10-05T12:23:10+01:00">5 octobre 2022</time><time class="updated" datetime="2022-10-05T12:23:50+01:00">5 octobre 2022</time></a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-80240 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/#respond" style="display:none;">Annuler la réponse.</a></small></h2><form action="https://nicolasbonnal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="19caaef6be" /><input type="hidden" name="_wp_http_referer" value="/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='80240' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3390e38c77" /></p>
<input type="hidden" name="genseq" value="1664981085" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="25"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nicolasbonnal.wordpress.com/2022/10/05/la-situation-devient-une-catastrophe-bien-francaise-le-tout-dans-la-relaxation-generale-les-petits-vieux-bobos-boomers-smart-siphonnes-ne-se-rendent-compte-de-rien-explosion-des-depenses-electr/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">La situation devient une catastrophe  bien française, le tout dans la relaxation générale : les petits vieux, bobos, boomers, smart siphonnés ne se rendent compte de rien. Explosion des dépenses électriques pour les communes qui vont se retrouver sur la paille incognito (Sannat), famine généralisée. Les médias rempliront jusqu&rsquo;au bout leur rôle de fabrique de l&rsquo;hébétude collective (Baudrillard). Macron n&rsquo;est pas fou et rassure à sa manière son électorat de fantômes nécrosés : la fille de notre éditeur se fait contrôler dans un bus RATP par quatre flics armés. Nous sommes retournés à l&rsquo;âge des cavernes révolutionnaires (anarchie et gendarmes) : la masse abrutie s&rsquo;en tape. Revoir (conseils de Tetyana) Grégoire Moulin contre l&rsquo;humanité, film testamentaire d&rsquo;Artus de Penguern sur l&rsquo;ensauvagement de la  France républicaine il y a vingt ans déjà, via le foot multiculturel. L&rsquo;Allemagne de Papa Scholz pas en reste. Lagarde&nbsp;kaput.</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets">
			<div class="widget-area">
			
		<section id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Articles récents</h2><nav aria-label="Articles récents">
		<ul>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/" aria-current="page">Sapientia vero ubi invenitur? Hommage à notre prophète Job dont c’est la Fête (calendrier orthodoxe) : sapientia vero ubi invenitur ? Et qui est locus intelligentiae ? Mais la sagesse du monde, où se trouve-t-elle ? Et où est le lieu de l’intelligence&nbsp;?</a>
											<span class="post-date">5 octobre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/10/05/la-situation-devient-une-catastrophe-bien-francaise-le-tout-dans-la-relaxation-generale-les-petits-vieux-bobos-boomers-smart-siphonnes-ne-se-rendent-compte-de-rien-explosion-des-depenses-electr/">La situation devient une catastrophe  bien française, le tout dans la relaxation générale : les petits vieux, bobos, boomers, smart siphonnés ne se rendent compte de rien. Explosion des dépenses électriques pour les communes qui vont se retrouver sur la paille incognito (Sannat), famine généralisée. Les médias rempliront jusqu&rsquo;au bout leur rôle de fabrique de l&rsquo;hébétude collective (Baudrillard). Macron n&rsquo;est pas fou et rassure à sa manière son électorat de fantômes nécrosés : la fille de notre éditeur se fait contrôler dans un bus RATP par quatre flics armés. Nous sommes retournés à l&rsquo;âge des cavernes révolutionnaires (anarchie et gendarmes) : la masse abrutie s&rsquo;en tape. Revoir (conseils de Tetyana) Grégoire Moulin contre l&rsquo;humanité, film testamentaire d&rsquo;Artus de Penguern sur l&rsquo;ensauvagement de la  France républicaine il y a vingt ans déjà, via le foot multiculturel. L&rsquo;Allemagne de Papa Scholz pas en reste. Lagarde&nbsp;kaput.</a>
											<span class="post-date">5 octobre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/10/05/tocqueville-et-gobineau-entretiens-sur-notre-decadence/">Tocqueville et Gobineau : entretiens  sur notre décadence. &laquo;&nbsp;Un peuple soumis à l&rsquo;intervention de l&rsquo;Etat aura toujours le même gouvernement sous différents noms&#8230;&nbsp;&raquo;</a>
											<span class="post-date">5 octobre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/10/04/en-col-roule-dans-la-farine-le-fronce-de-souche-va-se-retrouver-sans-eau-sans-electricite-sans-nourriture-et-sans-droit-mais-avec-un-bon-petit-brevet-de-citoyennete-relire-notre-texte-sur-lang/">Le col roulé dans la farine, le froncé  de souche va se retrouver sans eau, sans électricité, sans nourriture et sans droit, mais avec un petit brevet de citoyenneté : relire notre texte sur l&rsquo;Anglaise de Taine sous la Terreur révolutionnaire. En réalité, Macron a été envoyé là pour les punir. 0% (ou 0.5% c&rsquo;est-à-dire rien) de résistance, pas plus contre la privation énergétique que contre le vaccin, les confinements, la guerre ou les  sanctions, c&rsquo;est extraordinaire. &laquo;&nbsp;Je laisserai aller le bras de mon Fils&nbsp;&raquo;, disait Notre Dame à La Salette. Là, c&rsquo;est &laquo;&nbsp;je laisserai aller le bras de mon vice&nbsp;&raquo;. Premier hiver d&rsquo;une série noire. Que les plus jeunes et courageux sans chandail s&rsquo;en aillent avec des dollars en liquide, et que le reste s&rsquo;écrase. Sur les réseaux sociaux les cigales se moquent de Macron : on sait comment elles  finissent. Le froncé climato-génocidaire va mal finir, et en laideur. Panagiotis&nbsp;stocke.</a>
											<span class="post-date">4 octobre 2022</span>
									</li>
											<li>
					<a href="https://nicolasbonnal.wordpress.com/2022/10/04/standing-ovation-meritee-pour-lambassadeur-dukraine-a-lassemblee-nationale-on-peut-compter-sur-le-rn-et-sur-lfi-comme-prevu-cela-va-en-faire-des-agents-a-la-sol/">Poutine a détruit la réputation militaire russe (Craig Roberts). Standing ovation pour l’ambassadeur d’Ukraine à l’Assemblée nationale (on pouvait compter sur le RN et sur LFI)  ; il faut dire que la Russie fatiguée voire hagarde de Poutine n’en manque pas une, qui recule, rend le vaccin obligatoire à ses 300 000 conscrits (ils se retrouvent en pleine nature sans tente et sans ration) et n’a été capable de fournir aucune réponse au sabotage de son gazoduc (sabotage dont elle est accusée EN RIANT) ; jamais opération militaire n’aura été si mal conçue et si mal réalisée. Le gros fils Kadyrov bouffonne. Désarroi russe sinon (NYT), menaces de désertions et mécontentement militaire. Pendant ce temps Macron et Borne préparent au troupeau euphorique une société de pénurie et de coupures de courant via Linky et Enedis ; Apocalypse à notre image minable. Petraeus menace&nbsp;ricanant.</a>
											<span class="post-date">4 octobre 2022</span>
									</li>
					</ul>

		</nav></section>			<div id="atatags-286348-633d985d6f224"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-633d985d6f224',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area">
		<section id="text-1" class="widget widget_text"><h2 class="widget-title">Mes Livres</h2>			<div class="textwidget">Romancier, essayiste, chroniqueur métapolitique internationalement reconnu, Nicolas Bonnal a publié Mitterrand le grand initié chez Albin Michel et Internet, nouvelle voie initiatique aux Belles Lettres. Ancien chroniqueur culturel de l’Idiot international et du Libre Journal, il publie maintenant à la vitesse du vent ses contes magiques, ses critiques littéraires et ses romans « pataphysiques » sur Amazon.fr.
https://www.amazon.fr/Nicolas-Bonnal/e/B001K7A4X0</div>
		</section><section id="search-1" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://nicolasbonnal.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Rechercher</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer">
							<nav class="main-navigation" aria-label="Menu en pied de page">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nicolasbonnal.wordpress.com/a-propos/">FAIRE UN DON</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nicolasbonnal.wordpress.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://nicolasbonnal.wordpress.com/auteur/">Auteur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://nicolasbonnal.wordpress.com/category/culture-moderne/">culture moderne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://nicolasbonnal.wordpress.com/category/humour/">humour</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://nicolasbonnal.wordpress.com/category/analyse-geopolitique/">Analyse géopolitique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="https://nicolasbonnal.wordpress.com/category/histoire/">histoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://nicolasbonnal.wordpress.com/category/litterature/">littérature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://nicolasbonnal.wordpress.com/category/politique/">politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://nicolasbonnal.wordpress.com/category/crise/">crise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://nicolasbonnal.wordpress.com/category/cinema/">cinéma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://nicolasbonnal.wordpress.com/category/apocalypse/">apocalypse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://nicolasbonnal.wordpress.com/category/economie/">économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://nicolasbonnal.wordpress.com/category/fantastique/">fantastique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://nicolasbonnal.wordpress.com/category/initiation/">initiation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://nicolasbonnal.wordpress.com/category/psychiatrie/">psychiatrie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://nicolasbonnal.wordpress.com/category/science-fiction/">science-fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://nicolasbonnal.wordpress.com/category/survie/">survie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://nicolasbonnal.wordpress.com/category/theorie-de-la-conspiration/">théorie de la conspiration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://nicolasbonnal.wordpress.com/category/voyage/">Voyage</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" aria-label="Menu réseaux sociaux en pieds de page">
					<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://twitter.com/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://github.com"><span class="screen-reader-text">GitHub</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://wordpress.com"><span class="screen-reader-text">WordPress.com</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://nicolasbonnal.wordpress.com/" rel="home">nicolasbonnal.com</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/twentysixteen","blog_id":128320114,"post_id":80240,"reason_orange":1,"reason_blog_safe":1,"reason_post_safe":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202240z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-10c11909af7d7a5730c6de3700fa7bf5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/nicolasbonnal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nicolasbonnal.wordpress.com\/wp-login.php?action=logout&_wpnonce=4ffa59583b","homeURL":"https:\/\/nicolasbonnal.wordpress.com\/","postID":"80240","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentysixteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://nicolasbonnal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				nicolasbonnal.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 286 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="128320114" />
										<input type="hidden" name="source" value="https://nicolasbonnal.wordpress.com/2022/10/05/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="922ec8a05e" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F10%2F05%2Fhommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://nicolasbonnal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				nicolasbonnal.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://nicolasbonnal.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F10%2F05%2Fhommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fnicolasbonnal.wordpress.com%2F2022%2F10%2F05%2Fhommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8GpVg-kSc">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/128320114/posts/80240">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nicolasbonnal.wordpress.com\/2022\/10\/05\/hommage-a-notre-prophete-job-dont-cest-la-fete-calendrier-orthodoxe-sapientia-vero-ubi-invenitur-et-qui-est-locus-intelligentiae-mais-la-sagesse-du-monde-ou-se-trouve\/":80240};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj1FOAzEMRC9E1kVbteIDcRSUJt6uN4kT4oS2t8eAqEqRVuLL1niePYZTMS5zQ26wCHh8J4flPCzyADej1E2J/UgsECmgwFvHjrNlH7GumF1OSSXzDS13wj3YZkxqK/0A7aTCRejcEPkTlEBFKQ5myq6LmegaktjF7n/vr1jiZUjE/7kxdXaNMv8JdvOR9brUHGyFZKVh1c60al1YhQJJwmbGYQOvGvcqTPXL7FfYkkV90VIFmW0lPv5UhV7S8+Nutx33+6fNuHwAfPCsbA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1664911815&amp;origin=https://nicolasbonnal.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'128320114','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'128320114','v':'wpcom','tz':'1','user_id':'0','post':'80240','subd':'nicolasbonnal'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlFYj9qdEgzTnwzPTBdSUY9Nm1idzFXQ0pZQ2ZTZTRzNnp3ei18N3x4V3Q2dH5fRCVxRDFCU1RDVyYsS29tbV9LbEU1fE53aHRGVTUlL2pkUUx1VFh5cWsvPzIzdSZHRHFnSFhuK19Bfi0uJjNhd25sbmJtYlFtYWRwd1FuW3BwMy9daDMlP0tPbm1ScSxTPXJQakttTXZpcWpZd2k5SSVaOUwlLHZHRVZBXTN2ejVqRit5JlQ4b0d8ayZuKyww'}]);
_stq.push([ 'clickTrackerInit', '128320114', '80240' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.300 seconds
	114052 bytes batcached for 300 seconds
-->
